<script type="text/javascript">
   
     if (navigator.userAgent.match(/Android/i)
                || navigator.userAgent.match(/webOS/i)
                || navigator.userAgent.match(/iPhone/i)
                || navigator.userAgent.match(/iPad/i)
                || navigator.userAgent.match(/iPod/i)
                || navigator.userAgent.match(/BlackBerry/i)
                || navigator.userAgent.match(/Windows Phone/i)
        ) {

            if (window.location.href.toString().indexOf('full') != -1) {
                setCookie("isDesktop", 1);

            }

            if (getCookie("isDesktop") == null) {
                var mobiledomain = "http://m.moheet.com/";
                var newUrl = window.location.href.toString().replace(/http:\/\/www.moheet.com\//g, mobiledomain);
                newUrl = newUrl.replace(/http:\/\/moheet.com\//g, mobiledomain);
                window.location.href = newUrl;
            }
        }

        function getQuerystring(name) {

            var winURL = window.location.href.toString();
            var queryStringArray = winURL.split("?");
            var queryStringParamArray = queryStringArray[1].split("&");
            var nameValue = null;

            for (var i = 0; i < queryStringParamArray.length; i++) {
                queryStringNameValueArray = queryStringParamArray[i].split("=");

                if (name == queryStringNameValueArray[0]) {
                    nameValue = queryStringNameValueArray[1];
                }
            }

            return nameValue;
        }

        function setCookie(cname, cvalue, exdays) {
            if (exdays != null) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            } else {
                document.cookie = cname + "=" + cvalue + "; ";
            }
        }

        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i].trim();
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return null;
        }
</script>
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />        
        <meta http-equiv="content-language" content="ar" />
        <meta name="author" content="أ ش أ" />
        <link rel="stylesheet" href="http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" />
        <meta name="copyright" content="arabian inform" />
        <meta name="reply-to" content="editor@moheet.com" />
        <meta name="owner" content="arabian inform" />
        <meta name="application-name" content= "moheet" />
        <meta property="fb:app_id" content="556049764510758"/>
        <meta property="fb:admins" content="100006766175628" />
        <link href="https://plus.google.com/102136650044538279953/" rel="publisher" />        
        <meta name="google" value="notranslate" />
                          
            <title>الحدود الباكستانية الأفغانية ساحة المواجهة القادمة مع داعش - محيط</title>  
            <meta property="og:type" content="article">
            <meta name="description" content="شرع الجيش الباكستانى فى بناء جدار حدودى يمتد لمسافة 2611 كيلومترا على الحدود الباكستانية الافغانية وذلك فى وقت تعمل فيه داعش على بناء تحالفات قبلية&#8230;" />
                            <meta name="keywords" content="افغانستان, باكستان, الحدود-الباكستانية-الافغانية, " />      
            <meta property="og:author" content="https://www.facebook.com/MoheetNews" />
                            <meta property="og:url" content="http://www.moheet.com/2017/07/08/2612673/الحدود-الباكستانية-الأفغانية-ساحة-ال.html" />
                <link rel="canonical" href="http://www.moheet.com/2017/07/08/2612673/الحدود-الباكستانية-الأفغانية-ساحة-ال.html" />
                

            <meta name="robots" content="index, follow" />
            <meta property="og:title" content="محيط  | الحدود الباكستانية الأفغانية ساحة المواجهة القادمة مع داعش" />
            <meta property="og:description" content="شرع الجيش الباكستانى فى بناء جدار حدودى يمتد لمسافة 2611 كيلومترا على الحدود الباكستانية الافغانية وذلك فى وقت تعمل فيه داعش على بناء تحالفات قبلية&#8230;"  />
                                    
                    <meta property="og:image" content="http://www.moheet.com/gallery/2014/moheet_09/20140614_102357_2363.png" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2014/moheet_09//20140614_102357_2363.png" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2014/moheet_09///20140614_102357_2363.png" />
                                            
                    <meta property="og:image" content="http://www.moheet.com/gallery/2014/moheet_09/20140614_102357_2363.png" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2014/moheet_09//20140614_102357_2363.png" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2014/moheet_09///20140614_102357_2363.png" />
                     
        <!-- ############################### -->                               
        <!-- ############################### -->                             
        <link rel="shortcut icon" href="http://www.moheet.com/application/themes/default/img/favicon.ico" />
        <link type="text/css" rel="stylesheet" href="http://www.moheet.com/application/themes/default/style.css" />
        <link type="text/css" rel="stylesheet" href="http://www.moheet.com/application/themes/default/popup_style.css" />
                 <!-- ############ Start Alexa Certify Javascript start ############  -->
        <script type="text/javascript">
            _atrk_opts = {atrk_acct: "zjmxg1asOv00a4", domain: "moheet.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zjmxg1asOv00a4" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- ############ End Alexa Certify Javascript end ############-->        
    <!-- ############ google script (Google Analytics) start ##############  -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8270677-1', 'auto');
        ga('send', 'pageview');
    </script>           
    <!-- ############ google script (Google Analytics) end ###############  -->
    <!-- كود شركة الإعلانات الجديدة -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/107479270/moheetMR', [300, 250], 'div-gpt-ad-1400164993226-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>                    
    <!-- كود شركة الإعلانات الجديدة -->

    <!-- new facebook comments -->
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '556049764510758',
                xfbml: true,
                version: 'v2.0'
            });
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
            {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- End facebook Comments -->

</head>
<body class="rtl default">
    <!-- BEGIN EFFECTIVE MEASURE CODE -->
<script type="text/javascript">
        (function() {
          var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
          em.src = ('https:' == document.location.protocol ? 'https://c-ssl' : 'http://c-cdn') + '.effectivemeasure.net/em.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//c.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->    <a href="https://plus.google.com/102136650044538279953?rel=author" style="display:none">Moheet on google</a>
    <div class="display">
        <!-- ############################## addvertising in corner ################### -->
        <div id="PagePeel" align="left" style="z-index: 999999; position: fixed; right: 0px;  width: 98px; height: 92px;">                <!-- Javascript tag  -->
                <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Pixel/Popup - 1 x 1 -->
                <script language="JavaScript">
                    var zflag_nid = "2105";
                    var zflag_cid = "2";
                    var zflag_sid = "1";
                    var zflag_width = "1";
                    var zflag_height = "1";
                    var zflag_sz = "15";
                </script>
                <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Pixel/Popup - 1 x 1 -->            
        </div>
        <!-- ############################## addvertising in corner ################### -->                
        <div class="topBar">
            <div class="searcharea" style="border: 1px solid rgb(0, 0, 0); border-radius: 5px; height: 34px; width: 210px; float: right; margin-top: 2px; margin-right: 2px; background: #fff;">
                <form method="post" style="margin-top:5px;" id="form_search" action="">              
                        <!--<input id="moheet" name="SearchFrom" value="moheet" type="radio" /><label for="moheet">محيط</label>     -->             
                        <!--<input id="baidu" name="SearchFrom" value="baidu"  type="radio" /><label for="baidu"><img width="48px" src="http://www.moheet.com/application/themes/default/img/HaoLogo.png" alt="baidu" /></label>-->
                    <input id="my_option"  value=""  type="hidden" />                       
                    <input id="search" name="key" required="required" placeholder="بحث في الموقع" type="text" style="border: 0px solid #fff; text-align: right; padding-right: 10px; float: right; width: 160px; height: 31px; margin-top: -5px; border-radius: 0px 5px 5px 0px;" >
                    <input id="my_submit" type="button" value="" style="float: left; margin-top: -5px;" class="col" />
                </form>
            </div>      
            <strong class="date col" style="font-size: 13px;padding: 0 5px;">
                السبت   8 يوليو 2017 <span style="margin-right:5px;font-size:13px;">09:01   صباحاً</span>                    
            </strong>
            <div class="topBarControl"><div class="switch off"></div></div>             
            <div class="contactWay row">
                <ul class="social col row RLS">                     
                    <span>
                        <a target="_blank" href="http://ar.hao123.com/?tn=moheet_free_banner_01_hao123_ar">
                            <img  style=" border:0 none; margin-top: 7px; margin-left: 5px;" src="http://www.moheet.com/application/themes/default/img/HaoLogo.png" alt="baidu" />
                        </a>
                    </span>
                    <div style="width: 89px;float: right;margin-top: 9px;">
                        <div class="fb-like" data-href="https://www.facebook.com/MoheetNews" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                        <div id="fb-root"></div>
                        <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=322020111323279";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    </div>
                    <li class="col google_news"><a target="_blank" href="https://www.google.com.eg/search?num=100&safe=active&hl=ar&authuser=1&tbm=nws&q=moheet.com&oq=moheet.com&gs_l=serp.3..0.11740.12151.0.12294.4.1.0.3.3.0.236.236.2-1.1.0.msedr...0...1c.1.64.serp..0.4.239.bieEerNWcHE&gws_rd=cr&ei=rw4yVdi9AYPpatf8gMgJ"></a></li>
                    <li class="col ahkbarak"><a target="_blank" href="http://www.akhbarak.net/sources/127-%D9%85%D8%AD%D9%8A%D8%B7?ref=moheet.com"></a></li>
                    <li class="col googleplus"><a target="_blank" href="https://plus.google.com/+moheet"></a></li>
                    <li class="col youtube"><a target="_blank" href="http://www.youtube.com/moheettv"></a></li>
                    <li class="col twitter"><a target="_blank" href="https://twitter.com/MoheetNews"></a></li>
                    <li class="col facebook"><a data-popup-target="#example-popup" onclick="" target="_blank" href="http://www.facebook.com/MoheetNews"></a></li>
                    <li class="col smsms"><a onclick="return false;" href="#"></a></li>
                </ul>
                <ul class="sms col row RLS">
                    <li class="col "><a href="http://m.moheet.com/"></a></li>
                </ul>
                <ul class="rss col row RLS">
                    <li class="col"><a href="http://www.moheet.com/rssfeed"></a></li>
                </ul>
            </div>
        </div>
        <!-- Top Bar End -->
        <!-- Wide Ads Start -->
        <div class="wideAds row" style="min-height: 90px;">
            <!-- ###############الإعلان الرئيسي أعلى الصفحة  start ################## -->                         
            <center>
                <div class="bigAds" id="ads1">

                </div>
            </center>
        </div>
        <!-- Wide Ads End -->
        <!-- Header Start -->

        <div class="header row">
            <a href="http://www.moheet.com/" class="logo col"></a>
            <div class="headerData col row">
                <ul class="links row col RLS">
			
                    <li class="col ofloat colored"><a href="http://moheet.com/archive_direct/%D9%85%D8%AD%D9%8A%D8%B7-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1">أخبار اليوم</a></li>      
                    <li class="col ofloat"><a href="http://shamlola.com/" target="_blank">شملولة</a></li>
                    <li class="col ofloat"><a href="http://www.lahona.com/" target="_blank">لهن</a></li>
                    <li class="col ofloat"><a href="http://gololy.com/" target="_blank">جولولي</a></li>
                    <li class="col ofloat"><a href="http://betshoof.moheet.com/ar/default.aspx" target="_blank">بتشوف</a></li>
                    <li class="col ofloat"><a href="http://www.korabia.com/" target="_blank">كورابيا</a></li>                                                
                    <li class="col ofloat"><a href="http://shoghlanty.com/" target="_blank">شغلانتي</a></a></li>
                    <li class="col ofloat"><a href="http://quotes.moheet.com/" target="_blank">قالوا<img src="http://www.moheet.com/application/themes/default/img/new6__e0.gif"/></a></li>
                    <li class="col ofloat colored"><a href="http://www.moheet.com/gallery_show">معرض الصور</a></li>      
                    <li class="col ofloat"></li>                                                              
			
                </ul>
            </div>
        </div>
        <!-- Header End -->
        <!-- Scrolled Ads Start -->
        <div class="scrolledAds">
            <!--- get advertisement html from footer and added it here --->
            <div class="ads ads160x600 DAds" id="ads2">
                
                            <!-- Javascript tag  -->
                            <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet Right Sponsor new - 160 x 600 -->
                            <script language="JavaScript">
                            var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="79";
                            </script>
                            <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                            <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet Right Sponsor new - 160 x 600 -->
            </div>                
            <div class="ads ads160x600 OAds" id="ads3">
                
                            <!-- Javascript tag  -->
                            <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet left sponser new - 160 x 600 -->
                            <script language="JavaScript">
                            var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="78";
                            </script>
                            <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                            <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet left sponser new - 160 x 600 -->                               
            </div>
        </div>
        <!-- Scrolled Ads End -->
        <!-- Main Links Start -->
        <ul class="mainLinks row overflowLinks RLS">
            <li class="col"><a href="http://www.moheet.com/">الرئيسية</a></li>
                            <li class="col "><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d8%b1%d8%a8%d9%8a">عربي</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%af%d9%88%d9%84%d9%8a">دولي</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%81%d9%86">فن</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d9%88%d8%af%d8%a7%d8%ab">حوادث</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8">صحة وطب</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%af%d9%8a%d9%86">دين</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d8%b3%d9%81%d8%b1">سياحة وسفر</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">تحقيقات وحوارات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa">فضائيات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%a3%d9%88%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d9%84%d9%88%d8%a8">أوتار القلوب</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ad%d9%8a%d8%b7">ملفات محيط</a></li>                 <li class="col "><a href="http://www.moheet.com/tag/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-%d9%85%d8%ad%d9%8a%d8%b7">كاريكاتير محيط</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86">حقوق الإنسان</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%b1%d8%a3%d8%a9">مرأة</a></li>         </ul>
        <!-- Main Links End -->
        <!-- Shortcuts Start -->
        <div class="shortcuts row">
            <strong class="title col">روابط سريعة</strong>
            <ul class="row col RLS">
                                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%b5%d8%b1">مصر</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%88%d8%a7%d8%b1%d8%b4%d8%a7%d8%af%d8%a7%d8%aa">نصائح وارشادات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محافظات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/tag/%D8%AD%D9%8A%D8%A7%D8%AA%D9%83-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9">حياتك الجنسية</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85">حدث فى مثل هذا اليوم</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%81%d9%8a%d8%b3-%d9%88%d8%aa%d9%88%d9%8a%d8%aa%d8%b1">فيس وتوتير</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa">فضائيات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8">عالم الكتاب</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84">موبايل</a></li>                                          
            </ul>
        </div>
        <!-- Shortcuts End -->
        <!-- Important Start -->
                <!-- Important End -->     
        <!-- Top News Bar End -->            
        <!-- Shortcuts Start -->
        <!-- Shortcuts End -->

        <!--<div id="example-popup" class="popup">
            <div class="popup-body">
                <span class="popup-exit"></span>

                <div class="popup-content">
                    <h2 class="popup-title">تابع شبكة الإعلام العربية محيط علي 
                        <span>
                            <a style="color: #4c69ba;font-weight: bold;font-size: 18px !important;" href="https://www.facebook.com/MoheetNews" target="_blank"> الفيس بوك </a>
                        </span>
                    </h2>
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id))
                                return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=322020111323279&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                    <div class="fb-like-box" data-href="https://www.facebook.com/MoheetNews" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>

                </div>
            </div>
        </div>
        <div class="popup-overlay"></div> -->
<style>
    .menu_post_title {
        background: #345;
        color: #FFF;
        height: 2em;
        padding: .5em;
        position: absolute;
        width: 100%;
        right: 0;
        margin-left: auto;
        margin-right: auto;
        display: none;
    }
    .fixed_post_title {
        display: block;
        position: fixed;
        top: 0;
        background: #414F63;
        color: #fff;
        font-weight: bold;
        padding: 10px;
        font-family: 'Droid Arabic Kufi', serif;
        z-index: 999;
    }
</style>
<!-- Content Start -->
<div class="content row">
    <!-- Main Content Start -->
    <div class="menu_post_title">
        <img style="float: right;height: 43px;margin-left: 15px;margin-top: -7px;" src="http://www.moheet.com/application/themes/default/img/rtl/logo.png" />
        الحدود الباكستانية الأفغانية ساحة المواجهة القادمة مع داعش         <div style="float: left;padding-top: 5px;margin-left: 15px;">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style ">
                     <a class="right" title="طباعه المقاله" target="_blank" href="http://www.moheet.com/2017/07/08/2612673/الحدود-الباكستانية-الأفغانية-ساحة-ال.print">
                        <img width="20" height="20" class="mrgTop0" alt="" src="http://www.moheet.com/application/themes/default/img/print_ddd.png">
                    </a> 
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->

            </div>
    </div>

    <div class="mainContent col">
        <!-- Breadcrumb Start -->
        <!--
                            <ul class="breadcrumb row RLS">
                                    <li class="col"><a href="#">الرئيسية</a></li>
                                    <li class="col"><a href="#">سياسية</a></li>
                                    <li class="col"><a href="#">المستوى المحلى</a></li>
                            </ul>
        -->
        <!-- Breadcrumb End -->
        <!-- One Article Start -->
                <div class="oneArticle">
            <div class="head row">
                <div class="col imageBox">
                                        <div class="col image">
                        <img src="http://www.moheet.com/gallery/2014/moheet_09/20140614_102357_2363.png" alt="الحدود الباكستانية الأفغانية" />
                    </div>                        
                    <div class="col imageDescription">
                                            </div>                        
                </div>                        
                <div class="col details">
                    
                    <h1 class="title">الحدود الباكستانية الأفغانية ساحة المواجهة القادمة مع داعش</h1>
                    <!--<strong class="date">2017-07-08 08:02:41</strong>-->
                    <strong class="date" style="padding-top: 2px; direction: ltr;">2017-07-08 08:02:41</strong>
                </div>
            </div>
            <div class="wb">
                <!-- AddThis Button BEGIN -->
                <div id="social_content" class="addthis_toolbox addthis_default_style" style="float: left;">
                   <a class="right" style="padding-left: 5px;" title="طباعه المقاله" target="_blank" href="http://www.moheet.com/2017/07/08/2612673/الحدود-الباكستانية-الأفغانية-ساحة-ال.print">
                        <img style="margin-top: 2px;" class="mrgTop0" alt="" src="http://www.moheet.com/application/themes/default/img/print.png">
                    </a> 
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                    <div id="post_id" style="display: none">2612673</div>
                    <div id="cache_counter" style="float: right; font-size: small;width: 100px;"></div>  
                </div>
                <div style="clear: both;"></div>
                <!-- AddThis Button END -->

            </div>
            <strong class="writer">أ ش أ</strong>
            <div class="text wb">
                <p>شرع الجيش الباكستانى فى بناء جدار حدودى يمتد لمسافة 2611 كيلومترا على الحدود الباكستانية الافغانية وذلك فى وقت تعمل فيه داعش على بناء تحالفات قبلية فى مناطق التماس الحدودى تلك من خلال شراء الولاءات المحلية وتأمين الملاذات الآمنة لعناصرها ومعسكرات تدريبها هناك .</p>

<p>وقال الناطق باسم الجيش الباكستانى الجنرال عاصف غفور إن الجدار الحدودى الفاصل بين باكستان وأفغانستان سيحتوى على 338 نقطة مراقبة امنية يجرى العمل على انشائها حاليا . مشيرا الى ان الجدار الحدودى ونقاطه الأمنية سيكتمل العمل فيهما بحلول نهاية العام 2019 .</p>

<p>وتزامن الاعلان عن خطة اقامة الجدار الحدودى العازل بين باكستان وأفغانستان مع توافق قناعات كل من واشنطن واسلام اباد على ان منطقة الحدود الباكستانية الافغانية هى الأعلى خطورة وقد تكون المسرح القادم للمواجهة مع تنظيم داعش الارهابى المنحسر تمدده فى الشرق الأوسط والساعى على التموضع فى اراضى أفغانستان تحالفا مع فلول القاعدة وحركة طالبان .</p>

<p>ففى الرابع والعشرين من يونيو 2017 ، فككت الاستخبارات الباكستانية خلية ارهابية شديدة الخطورة فى منطقة بلوشستان تضم 12 من عناصر تنظيم الدولة / داعش / ، كما هاجمت القوات الباكستانية تشكيلات داعشية فى محيط مدينة كويتا تتبع تنظيم عسكر هانجيفى المتحالفة مع داعش والتى لقى 25 من عناصرها مصرعهم فى الهجوم الأخير .</p>

<p>ومنذ أواخر مايو الماضى ، تشهد مناطق جنوب باكستان مواجهات شرسة بين قوات الجيش ومقاتلى طالبان ، حيث لقى خمسة عسكريين باكستانيين مصرعهم فى هجوم نفذته مجموعات مسلحة من تنظيم طالبان الارهابى المتخذ من العاصمة القطرية الدوحة مقرا لمكتبه السياسى .</p>

<p>وقالت مصادر أمنية باكستانية إن الهجوم وقع فى أواخر مايو الماضى فى جنوب البلاد ليصل بذلك عدد أفراد الجيش الباكستانى الذين قتلتهم رصاصات طالبان الى مائة فرد فى غضون أسبوع واحد خلال مايو الماضى . </p>

<p>وتشير التقارير الاخبارية الى تصاعد فى نفوذ داعش فى مناطق شرق أفغانستان وجنوب غرب باكستان على نقاط التماس الحدودى فى مناطق وزيرستان والجبال البيضاء وهو ما جعل من المراقبين ان يتوقع ان تكون داعش وريثة لتنظيم القاعدة فى هذه المناطق برغم جهود قوات الأمن والجيش الباكستانية والأفغانية للحيلولة دون حدوث ذلك .</p>

<p>وشهدت مناطق جنوب الشرق الافغانى فى ابريل الماضى أسبوعين من الاشتباكات بين قوات الجيش ومقاتلى داعش تم خلالها تدمير 200 من منازل القبائل التى تقدم المأوى والملاذ للعناصر الداعشية ، كما ألقت الولايات المتحدة فى الثالث عشر من ابريل الماضى جوا القنبلة GBU-43 المعروفة باسم &#8221; أم القنابل &#8221; وهى أشد قنبلة غير نووية فتكا فى العالم وتزن 10 الاف طن على أحد معاقل تنظيم الدولة فى نانجارهار بشمال شرق افغانستان ، كما أرسلت الولايات المتحدة ما يتراوح بين 3000 الى 5000 جندى اضافى لتعزيز تواجدها فى افغانستان واجهاض تحركات داعش هناك .</p>

<p>تجدر الاشارة فى هذا الصدد الى أن الولايات المتحدة كانت قد اعلنت عن انتهاء عملياتها العسكرية الرئيسية فى افغانستان فى نهاية العام 2014 لكنها استبقت 8400 من المدربين ومستشارى مكافحة الارهاب الأمريكيين هناك وهم من تم تعزيزهم بهذا العدد الاضافى من القوات .</p>

<p>كما يدرس حلف شمال الاطلنطى حاليا ارسال مزيد من قوات مكافحة الارهاب الى أفغانستان للحيلولة دون تمدد نفوذ تنظيم داعش هناك بعد الهزائم التى مني بها التنظيم فى الشرق الأوسط .</p>

<p>ويذكر ان لحلف شمال الاطلنطى قوات تدريب ومكافحة ارهاب على الأراضى الافغانية يصل قوامها الى خمسة الاف فرد.&nbsp;  </p>

<p>وبرغم ذلك ، ألمحت الادارة الامريكية الى احتمال ان تطال خطط خفض المساعدات العسكرية الأمريكية الى العالم باكستان وذلك فى اطار توجه عام لدى الادارة الامريكية باعادة هيكلة المساعدات العسكرية التى بلغت فى العام 2015 ما اجماليه 5ر13 مليار دولار امريكى تعادل 28 فى المائة من اجمالى الانفاق الامريكى الخارجى الموجه للمساعدات فى العالم .</p>

<p>وتعد باكستان حليفا عسكريا مهما للولايات المتحدة منذ العام 2001 عندما بدأت الولايات المتحدة فى مهاجمة قواعد الارهاب فى افغانستان خلال هذا العام فى أعقاب تفجيرات الحادى عشر من سبتمبر .</p>

<p>وطبقا للخطط التى تتبناها الادارة الأمريكية فمن المقرر ان يتقلص حجم المساعدات الخارجية الأمريكية بنسبة 1ر29 فى المائة خلال العام المالى 2018 مقارنة بالعام المالى الجارى 2017 وهو ما يعادل وفقا لحسابات وزارة الخزانة الامريكية 5ر11 مليار دولار امريكى .</p>

<p>وذكرت صحيفة &#8220;وول ستريت جورنال&#8221; الأمريكية واسعة الانتشار ان انفاق المساعدات العسكرية الأمريكية سيكون جزءا من حزمة الخفض فى المساعدات الخارجية للادارة الامريكية الحالية وأن دولا من بينها باكستان وتونس ولبنان وأوكرانيا وكولومبيا والفلبين وفيتنام قد تطالها سياسة خفض المساعدات العسكرية الأمريكية الجديدة.</p>

                            
                                                                                                    
            </div>
            <div class="images"></div> 
            <!--------------------- for facebook test ----------------->
                                    
                    <div class="image">
                        <img width="0" height="0" src="http://www.moheet.com/gallery/2014/moheet_09/20140614_102357_2363.png"  />
                    </div>
                                            
                    <div class="image">
                        <img width="0" height="0" src="http://www.moheet.com/gallery/2014/moheet_09/20140614_102357_2363.png"  />
                    </div>
                                <!------------------------------------------------------->

            <!-- Articles Start -->
                            <!--<div class="relatedPosts">-->
                <div class="text wb">
                                                <!--<strong class="label">أخبار ذات صلة</strong>-->
                    <span style="color: red;">اقرأ أيضاً:</span>
                    <div class="body">
                        <ul class="RLS2">
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/07/04/2611127/مقتل-وإصابة-36-شخصا-إثر-انقلاب-حافلة-ركا.html">مقتل وإصابة 36 شخصا إثر انقلاب حافلة ركاب في باكستان</a></li>
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/07/04/2611196/الهندية-علياء-بهات-امرأة-كشميرية-وزوج.html">الهندية علياء بهات امرأة كشميرية وزوجة لضابط باكستاني في "رازي"</a></li>
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/07/05/2611580/رئيس-وزراء-باكستان-يصل-طاجيكستان-لبحث.html">رئيس وزراء باكستان يصل طاجيكستان لبحث التعاون الثنائي</a></li>
                             
                        </ul>
                    </div>
                </div>
                        <!-- Articles End -->                        
             
                <div class="tags row">
                    <strong class="col title">روابط: </strong>
                    <ul class="row RLS">
                        <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%81%D8%BA%D8%A7%D9%86%D8%B3%D8%AA%D8%A7%D9%86">افغانستان</a></li><li class="col"><a href="http://www.moheet.com/tag/%D8%A8%D8%A7%D9%83%D8%B3%D8%AA%D8%A7%D9%86">باكستان</a></li><li class="col"><a href="http://www.moheet.com/tag/%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a7%d9%84%d8%a8%d8%a7%d9%83%d8%b3%d8%aa%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d9%8a%d8%a9">الحدود الباكستانية الافغانية</a></li>                            

                    </ul>
                </div>        
            <div style="margin-bottom: 5px;margin-top: 20px;">
                <div style="  font-weight: bold;float: right;margin-left: 15px;padding-top: 3px;font-size: 18px;margin-right: 6px;">رابط مختصر</div>
                <input style="width: 305px;padding: 3px;text-align: left;direction: ltr;font-size: 14px;" type="text" readonly="readonly" value=http://www.moheet.com/2017/07/08/2612673 />
            </div>
            <div style="clear: both;"></div>
                            <div id="POSTQUARE_WIDGET_86653"></div>
                <script data-cfasync="false">
                (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
                __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86653',pubid:163869,webid:126693,wid:86653,on:'postquare'});
                </script>
                                    
            <div style="clear: both;"></div>
            <div>
                            <!-- Javascript tag  -->
                <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Netboard - 580 x 400 -->
                <script language="JavaScript">
                var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="580"; var zflag_height="400"; var zflag_sz="48"; var zflag_charset="utf-8"; 
                </script>
                <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Netboard - 580 x 400 -->            
                        </div>        
            <!-- ++++++++++++++++++++ start feedwind code ++++++++++++++++++++++++++++ -->
            <div class="google_feed_widget">
                <style>
    .most_read_mains {
        background: #414F63;
        padding-bottom: 1px;
        direction: rtl;
        text-align: right;
    }
    /*.most_read_main .most_read_title:first-child{
     background: #931612;
     }*/
    .most_read_mains .most_read_title_active {
        background: #931612;
        font-weight: bold;
    }
    .most_read_mains .most_read_title {
        color: #fff;
        font-size: 15px;
        padding: 5px;
        padding-right: 7px;
        padding-left: 7px;
        font-family: 'Droid Arabic Kufi', serif;
        float: right;
        margin-right: 5px;
        cursor: pointer;
    }
    .most_read_mains  .parent_child .childs_divss:first-child {
        display: block;
        font-weight: bold;
    }
    .most_read_mains .childs_divss {
        margin: 5px;
        padding: 5px;
        padding-top: 1px;
        margin-top: 0px;
        background: #f0f0f0;
        display: none;
        height: 415px;
        overflow: hidden;
    }
    .most_read_mains .News_list, .News_list li {
        list-style: none;
        padding: 0;
        margin: 0;
    }
    .most_read_mains .News_list li {
        list-style-type: none;
    }
    .most_read_mains .News_list li a:after {
        content: "";
        display: table;
        clear: both;
    }
    .most_read_mains .News_list li a {
        zoom: 1;
        display: block;
        color: #222;
        border: solid 1px #cfcfcf;
        padding: 5px;
        text-decoration: none;
        margin-top: 6px;
        border-radius: 3px;
        background-color: #fff;
        text-decoration: none;
    }
    .most_read_mains .News_list li a img {
        float: right;
        margin-left: 7px;
        width: 60px;
    }
    .most_read_mains .News_list li a:hover {
        color: #9e0500;
        border-color: #aaaaaa;
        background-color: #fff;
    }
    .most_read_mains .News_list li a p {
        font-size: 11px;
        line-height: 17px;
        margin-bottom: 5px;
        font-family: 'Droid Arabic Kufi', serif;
        font-weight: bold;
    }
    .most_read_mains .News_list li a .span_date {
        font-size: 11px;
        color: #777777;
        margin-top: 5px;
    }
    .most_read_mains .title_container_data {
        overflow: hidden;
    }
    /* END required styles */
</style>



    <div class="box articles most_read_mains">
        <div class="most_read_title most_read_title_active" style="background: none;">
            <a class="most_read_title" onclick="" style="padding: 0;margin: 0;background: none" target="_blank" href="https://news.google.com.eg/news/feeds?cf=all&ned=ar_me&hl=ar&output=rss&q=moheet.com&num=100&safe=active&hl=ar&gl=me&authuser=0&biw=1280&bih=621&tbas=0&tbs=qdr:d,sbd:1&tbm=nws&source=lnt&sa=X&ei=XP9-VNLVH8fYPLGvgdgL&ved=0CBQQpwU&dpr=1.5">متابعات</a>
        </div>

        <div style="clear: both;"></div>
        <div class="parent_child">
            <div class="childs_divss" style="height: 466px;">
                <ul class="News_list">
                    
                        <li>
                            <a target="_blank" title="محافظ القاهرة: الانتهاء من تطوير 45 منطقة عشوائية خطرة نهاية 2018" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFcG7l-RjZ8rEERrRx8J_BJTB5-Gg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780628819848&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/07/2612495/%25D9%2585%25D8%25AD%25D8%25A7%25D9%2581%25D8%25B8-%25D8%25A7%25D9%2584%25D9%2582%25D8%25A7%25D9%2587%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D8%25A7%25D9%2586%25D8%25AA%25D9%2587%25D8%25A7%25D8%25A1-%25D9%2585%25D9%2586-%25D8%25AA%25D8%25B7%25D9%2588%25D9%258A%25D8%25B1-45-%25D9%2585%25D9%2586%25D8%25B7%25D9%2582.html" style="color:#000000">
                                <img alt="محافظ القاهرة: الانتهاء من تطوير 45 منطقة عشوائية خطرة نهاية 2018" title="محافظ القاهرة: الانتهاء من تطوير 45 منطقة عشوائية خطرة نهاية 2018" width="100" height="75" style="width: 100px;" src="//t0.gstatic.com/images?q=tbn:ANd9GcSb_E9w2ekiX4DNyOLYqabTAQEPJE_rVe8ZkxFJKDwk_e9D28oXi4O6_zKMzOM8z7hYpyuaeFn0">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        محافظ القاهرة: الانتهاء من تطوير 45 منطقة عشوائية خطرة نهاية 2018                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        أكد المهندس عاطف عبد الحميد محافظ القاهرة أن العاصمة ستشهد العديد من الفعاليات الثقافية والفنية والترفيهية في إطار احتفالات المحافظة بعيدها القومي والاحتفال ...                                    </p>
                                    <div class="span_date">Fri, 07 Jul 2017 08:59:07 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="تدريبات للجيش الإسرائيلي تحاكي اجتياح قطاع غزة والقتال داخل الأنفاق" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNG_rls36CpLJ-BGzw4CQ_N6ne5iWg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780628631727&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/07/2612497/%25D8%25AA%25D8%25AF%25D8%25B1%25D9%258A%25D8%25A8%25D8%25A7%25D8%25AA-%25D9%2584%25D9%2584%25D8%25AC%25D9%258A%25D8%25B4-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B3%25D8%25B1%25D8%25A7%25D8%25A6%25D9%258A%25D9%2584%25D9%258A-%25D8%25AA%25D8%25AD%25D8%25A7%25D9%2583%25D9%258A-%25D8%25A7%25D8%25AC%25D8%25AA%25D9%258A%25D8%25A7.html" style="color:#000000">
                                <img alt="تدريبات للجيش الإسرائيلي تحاكي اجتياح قطاع غزة والقتال داخل الأنفاق" title="تدريبات للجيش الإسرائيلي تحاكي اجتياح قطاع غزة والقتال داخل الأنفاق" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcTZn8Vsny-PhlvknrpD4nW-N46dolNN1F1TtzJQLlki2Arkm9RiGqzcYkAe4qEbAsBK3kE6Vj2K">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        تدريبات للجيش الإسرائيلي تحاكي اجتياح قطاع غزة والقتال داخل الأنفاق                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        كشفت صحيفة “يديعوت أحرنوت” أن جيش الاحتلال الاسرائيلي أنهى مساء أمس تدريبات عسكرية في منطقة الجولان السوري المحتل، هي الاضخم من نوعها وتحاكي اجتياح قطاع غزة. ...                                    </p>
                                    <div class="span_date">Fri, 07 Jul 2017 10:01:54 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNE1SmjlZX0BERvU9ERpmQ-d7M9Ryw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780628790681&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/07/2612472/%25D9%2585%25D8%25AF%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2583%25D8%25B1%25D8%25A9-%25D8%25A8%25D9%2580%25D8%25B3%25D9%2585%25D9%2588%25D8%25AD%25D8%25A9-%25D9%2586%25D9%2586%25D8%25AA%25D8%25B8%25D8%25B1-%25D8%25AE%25D8%25B7%25D8%25A7%25D8%25A8-%25D8%25A7%25D9%2584%25D9%2583%25D8%25A7.html" style="color:#000000">
                                <img alt="مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان" title="مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان" width="100" height="75" style="width: 100px;" src="//t0.gstatic.com/images?q=tbn:ANd9GcSFmFZF5KVmjYgjaljIFXr0W1HY6xN31IML4CxfClRphbj9qJDdVjiYoLt4aDGaWj3uWxlf69mu">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        أوضح عاطف حنفي، مدير الكرة بالفريق الأول لكرة القدم بنادي سموحة، أن إدارة النادي تنتظر خطابا من الاتحاد الإفريقي لكرة القدم “كاف” بشأن إيقاف النشاط الكروي ...                                    </p>
                                    <div class="span_date">Fri, 07 Jul 2017 07:58:57 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="حريق يشب في مبنى وزارة المالية بالسلفادور" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNGCJIZ3dBQGR_-QaroFlbN3pzMFAA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780630050202&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/08/2612654/%25D8%25AD%25D8%25B1%25D9%258A%25D9%2582-%25D9%258A%25D8%25B4%25D8%25A8-%25D9%2581%25D9%258A-%25D9%2585%25D8%25A8%25D9%2586%25D9%2589-%25D9%2588%25D8%25B2%25D8%25A7%25D8%25B1%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D8%25A7%25D9%2584%25D9%258A%25D8%25A9-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25B3%25D9%2584%25D9%2581%25D8%25A7.html" style="color:#000000">
                                <img alt="حريق يشب في مبنى وزارة المالية بالسلفادور" title="حريق يشب في مبنى وزارة المالية بالسلفادور" width="100" height="75" style="width: 100px;" src="//t1.gstatic.com/images?q=tbn:ANd9GcTMLXtP5RGaGws3okzCNA3Wt9P2aE6-M90FhUkiqbznQB2WcZuCAfyMf1BWjCL5ewKlfsFDpp2_">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        حريق يشب في مبنى وزارة المالية بالسلفادور                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        قال مسؤولون في السلفادور إن حريقا هائلا شب في مبنى وزارة المالية يوم الجمعة مما أدى إلى محاصرة أشخاص داخل المبنى. وأظهرت مشاهد لتلفزيون محلي شخصا يقفز من المبنى ...                                    </p>
                                    <div class="span_date">Sat, 08 Jul 2017 05:42:16 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="&quot;مرسي عطا الله&quot; يطالب بزيادة جرعة الوعي لدحر حملات التشكيك" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHAu7ENPmWk_iAjascO85CRubdsig&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780630173063&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/08/2612661/%25D9%2585%25D8%25B1%25D8%25B3%25D9%258A-%25D8%25B9%25D8%25B7%25D8%25A7-%25D8%25A7%25D9%2584%25D9%2584%25D9%2587-%25D9%258A%25D8%25B7%25D8%25A7%25D9%2584%25D8%25A8-%25D8%25A8%25D8%25B2%25D9%258A%25D8%25A7%25D8%25AF%25D8%25A9-%25D8%25AC%25D8%25B1%25D8%25B9%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2588%25D8%25B9%25D9%258A.html" style="color:#000000">
                                <img alt="&quot;مرسي عطا الله&quot; يطالب بزيادة جرعة الوعي لدحر حملات التشكيك" title="&quot;مرسي عطا الله&quot; يطالب بزيادة جرعة الوعي لدحر حملات التشكيك" width="100" height="75" style="width: 100px;" src="//t1.gstatic.com/images?q=tbn:ANd9GcT-OvqDpapxXQE4vxNriZ8fFP9FCvD96zhO0Z6RAzASHyd5dPo2UftR5jrmi8gBC19tV5FvXzmh">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        &quot;مرسي عطا الله&quot; يطالب بزيادة جرعة الوعي لدحر حملات التشكيك                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        تناول عدد من كبار كتاب الصحف المصرية في مقالاتهم اليوم (السبت) عددا من القضايا المهمة على رأسها الدعم القطري للإرهاب ، والتنمية الاقتصادية في مصر. ففي عموده بصحيفة ...                                    </p>
                                    <div class="span_date">Sat, 08 Jul 2017 05:45:09 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="حادث رفح الإرهابي يتصدر عناوين واهتمامات صحف القاهرة" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFexU_Zt4zwRmweR919VFeYGDbkJg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780630129193&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/08/2612658/%25D8%25AD%25D8%25A7%25D8%25AF%25D8%25AB-%25D8%25B1%25D9%2581%25D8%25AD-%25D8%25A7%25D9%2584%25D8%25A5%25D8%25B1%25D9%2587%25D8%25A7%25D8%25A8%25D9%258A-%25D9%258A%25D8%25AA%25D8%25B5%25D8%25AF%25D8%25B1-%25D8%25B9%25D9%2586%25D8%25A7%25D9%2588%25D9%258A%25D9%2586-%25D9%2588%25D8%25A7%25D9%2587%25D8%25AA%25D9%2585%25D8%25A7.html" style="color:#000000">
                                <img alt="حادث رفح الإرهابي يتصدر عناوين واهتمامات صحف القاهرة" title="حادث رفح الإرهابي يتصدر عناوين واهتمامات صحف القاهرة" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcQmsyPt8TvqHdjb8TL8d0UETWTTSapglHDjsbHubhTDZbKaOZqsunH4SBcqT-JVOdndkWd2o6y2">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        حادث رفح الإرهابي يتصدر عناوين واهتمامات صحف القاهرة                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        أبرزت صحف القاهرة الصادرة صباح اليوم /السبت/ الحادث الإرهابي الآثم الذي وقع أمس /الجمعة/ في مدينة رفح بشمال سيناء، وأسفر عن استشهاد وإصابة عدد من شهداء الوطن الأبرار ...                                    </p>
                                    <div class="span_date">Sat, 08 Jul 2017 05:33:48 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="الكويت تطلب شراء طائرات نقل فرنسية متطورة بقيمة 1.1 مليار دولار" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFYGvu9_LChVUkI_WMY_gWip3uUHQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780630145021&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/08/2612665/%25D8%25A7%25D9%2584%25D9%2583%25D9%2588%25D9%258A%25D8%25AA-%25D8%25AA%25D8%25B7%25D9%2584%25D8%25A8-%25D8%25B4%25D8%25B1%25D8%25A7%25D8%25A1-%25D8%25B7%25D8%25A7%25D8%25A6%25D8%25B1%25D8%25A7%25D8%25AA-%25D9%2586%25D9%2582%25D9%2584-%25D9%2581%25D8%25B1%25D9%2586%25D8%25B3%25D9%258A%25D8%25A9-%25D9%2585%25D8%25AA%25D8%25B7.html" style="color:#000000">
                                <img alt="الكويت تطلب شراء طائرات نقل فرنسية متطورة بقيمة 1.1 مليار دولار" title="الكويت تطلب شراء طائرات نقل فرنسية متطورة بقيمة 1.1 مليار دولار" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcRKuJFXjwQ41OYPcpyWfzXTEveN1I4NqEohmhsVkLQZTlBFBf3aApzSaA1lNNqYJKEw1T5Mr_TN">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        الكويت تطلب شراء طائرات نقل فرنسية متطورة بقيمة 1.1 مليار دولار                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        طلبت الكويت من فرنسا الموافقة على توريد مروحيات نقل من انتاج مؤسسة ايرباص الأوروبية يصل ثمنها الى 1.1 مليار دولار أمريكي. وقالت مصادر فرنسية إن عدد مروحيات النقل ...                                    </p>
                                    <div class="span_date">Sat, 08 Jul 2017 06:01:10 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="ننشر الأخبار المتوقعة ليوم السبت" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFAkju4aElAjBtcl4PaXkiJ7bNGFg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780630047067&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/08/2612657/%25D9%2586%25D9%2586%25D8%25B4%25D8%25B1-%25D8%25A7%25D9%2584%25D8%25A3%25D8%25AE%25D8%25A8%25D8%25A7%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2585%25D8%25AA%25D9%2588%25D9%2582%25D8%25B9%25D8%25A9-%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D8%25A7%25D9%2584%25D8%25B3%25D8%25A8%25D8%25AA-2.html" style="color:#000000">
                                <img alt="ننشر الأخبار المتوقعة ليوم السبت" title="ننشر الأخبار المتوقعة ليوم السبت" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcS-WA6w8eJ89HjmYSsSyQa3WONjRNehaT_ehm0WwFXjBt0x0hRlI7kq7FW3YV2i41vx0eIt8W9Y">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        ننشر الأخبار المتوقعة ليوم السبت                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        القاهرة.. تستضيف مصر اجتماعات الدورة السابعة والأربعين للمجلس التنفيذي للمنظمة العربية للتنمية الزراعية، والتي تعقد برئاسة الدكتور عبدالمنعم البنا وزير الزراعة ...                                    </p>
                                    <div class="span_date">Sat, 08 Jul 2017 05:33:47 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="آخر قطار للبخار في رومانيا يتحول لمزار سياحي" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNGPoOV0cv73EK5GHx7NehmeWwPmOQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780630092948&amp;ei=bn9gWeDTLY2IzgKk3JrIBA&amp;url=http://www.moheet.com/2017/07/08/2612660/%25D8%25A2%25D8%25AE%25D8%25B1-%25D9%2582%25D8%25B7%25D8%25A7%25D8%25B1-%25D9%2584%25D9%2584%25D8%25A8%25D8%25AE%25D8%25A7%25D8%25B1-%25D9%2581%25D9%258A-%25D8%25B1%25D9%2588%25D9%2585%25D8%25A7%25D9%2586%25D9%258A%25D8%25A7-%25D9%258A%25D8%25AA%25D8%25AD%25D9%2588%25D9%2584-%25D9%2584%25D9%2585%25D8%25B2%25D8%25A7%25D8%25B1.html" style="color:#000000">
                                <img alt="آخر قطار للبخار في رومانيا يتحول لمزار سياحي" title="آخر قطار للبخار في رومانيا يتحول لمزار سياحي" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcQWRV7pmbO54eTBmlITMInCA5Jx197coRsMWT3phCJrbTtTTG_2gmSyG0caLDaisXCtp7cAuzqC">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        آخر قطار للبخار في رومانيا يتحول لمزار سياحي                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        تحول آخر قطار للبخار في رومانيا إلى مزار سياحي حيث ينقل الزائرين على طول مساره البالغ سبعة كيلومترات وسط المناطق الجبلية بين مدينتي كريشيور وبراد بمقاطعة ...                                    </p>
                                    <div class="span_date">Sat, 08 Jul 2017 05:42:16 GMT</div>
                                </div> </a>
                        </li>

                        
                </ul>
            </div>
        </div>

    </div>
                </div>
            <!-- +++++++++++++++++++++++++++ end feedwind code +++++++++++++++++++++++ -->
            <!-------------------Facebook_twitter_Box------------------------->
            <div class="facebook_twitter_box" style="width: 100%;margin-top:20px;height: 300px;overflow: hidden;">
                <div style="float: right;width: 300px;">
                    <div class="fb-like-box" data-href="https://www.facebook.com/MoheetNews" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id))
                                return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=322020111323279&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                </div>
                <div style="float: left;width: 300px;">
                    <a class="twitter-timeline" href="https://twitter.com/MoheetNews" data-widget-id="569775418262040576">Tweets by @MoheetNews</a>
                    <script>
                        !function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                            if (!d.getElementById(id)) {
                                js = d.createElement(s);
                                js.id = id;
                                js.src = p + "://platform.twitter.com/widgets.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }
                        }(document, "script", "twitter-wjs");
                    </script>
                </div>
                <div style="clear: both;"></div>
            </div>
            <!------End Facebook_twitter_box ------->                                                
        </div>
        <!-- One Article End -->
        <div style="clear: both;"></div>              
        <!-- Comments Start -->
        <div class="multiBox">
            <div class="labels row">                            
                <strong class="col label">تعليقات الفيس بوك</strong>    
                <strong class="col label"> تعليقات محيط ( 0 )</strong>
            </div>
            <div class="bodies">
                <div class="body facebookComments">
                  <!-- <div class="fb-comments" data-href="http://www.moheet.com/2017/07/08/2612673/الحدود-الباكستانية-الأفغانية-ساحة-ال.html" data-numposts="6" data-colorscheme="light" width="620"></div>-->
                    <div id="fb-root"></div>
                    <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <fb:comments href="http://www.moheet.com/2017/07/08/2612673/الحدود-الباكستانية-الأفغانية-ساحة-ال.html" numposts="5" data-numposts="5" colorscheme="light" fb-xfbml-state="rendered" width="620px"></fb:comments>
                </div>
                                            
                <div class="body comments">
                    <div class="form" >
                        <form method="post" id="comments_form">
                                                                
                            <input type="hidden" name="post_id" value="2612673" />
                            <div class="row">
                                <div class="col label">
                                    <strong></strong>
                                </div>
                                <div class="col input">
                                    <span class="field_error" style="font-family: tahoma;font-size: small;text-align: justify">تلتزم «شبكة الإعلام العربية محيط» بنشر كافة التعليقات التي ترد من السادة القراء، عدا التي تحض على الكراهية أو تسيء للمقدسات أو تتضمن تحقيراً أو تجريحاً في الشخصيات العامة أو قراء آخرين أو تحمل ألفاظاً خادشة للحياء والذوق العام، أو المشاركات المكررة أو الدعائية أو غير ذات الصلة بالمقال.</span>
                                </div>
                            </div>                                    
                            <div class="row">
                                <div class="col label">
                                    <strong>الأسم</strong>
                                </div>
                                <div class="col input">
                                    <input type="text" name="name" value="" />
                                    <span class="field_error"></span>
                                </div>
                            </div>
                            <div class="row">
                                <!--
    <div class="col label">
        <strong>البريد الالكترونى</strong>
    </div>
    
    <div class="col input">
        <input type="text" name="email" value="" />
        <span class="field_error"></span>
    </div>
                                -->
                            </div>
                            <div class="row">
                                <div class="col label">
                                    <strong>التعليق</strong>
                                </div>
                                <div class="col input large">
                                    <textarea name="content"></textarea>
                                    <span class="field_error"></span>
                                </div>
                            </div>
                            <div class="row submit">
                                <input type="submit" value="إرسال" id="comment-btn" />
                            </div>
                        </form>
                    </div>                                                  

                    <!-- 
                                                    <div class="pagination row">
                                                            <ul class="col row RLS">
                                                                    <li class="col"><a href="#">«</a></li>
                                                                    <li class="col"><a href="#">&#8249;</a></li>
                                                                    <li class="col"><a href="#">1</a></li>
                                                                    <li class="col"><a href="#">2</a></li>
                                                                    <li class="col current"><a href="#">3</a></li>
                                                                    <li class="col"><a href="#">4</a></li>
                                                                    <li class="col"><a href="#">5</a></li>
                                                                    <li class="col"><a href="#">&#8250;</a></li>
                                                                    <li class="col"><a href="#">»</a></li>
                                                            </ul>
                                                            <form class="col control" action="" method="get">
                                                                    <input type="text" name="page" value="" />
                                                                    <strong> / 99</strong>
                                                                    <input type="submit" value="اذهب" />
                                                            </form>
                                                    </div>
                    -->
                </div>            
            </div>
        </div>
                
        <!-- Comments End -->
    </div>
    <!-- Main Content End -->
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>
<style>
    /*-- MOst_read_styles ---*/
    .most_read_main {
        background: #414F63;
        padding-bottom: 1px;
    }
    /*.most_read_main .most_read_title:first-child{
        background: #931612;
    }*/
    .most_read_title_active{
        background: #931612;
        font-weight: bold;
    }
    .most_read_title {
        color: #fff;
        font-size: 15px;
        padding: 5px;
        padding-right: 7px;
        padding-left: 7px;
        font-family: 'Droid Arabic Kufi', serif;
        float: right;
        margin-right: 5px;
        cursor: pointer;
    }
    .most_read_main .parent_child .childs_div:first-child{
        display: block;
        font-weight: bold;
    }
    .childs_div {
        margin: 5px;
        padding: 5px;
        padding-top: 1px;
        margin-top: 0px;
        background: #f0f0f0;
        display: none;
        max-height: 415px;
        overflow: hidden;
    }
    .News_list, .News_list li {
        list-style: none;
        padding: 0;
        margin: 0;
    }
    .News_list li {
        list-style-type: none;
    }
    .News_list li a:after {
        content: "";
        display: table;
        clear: both;
    }
    .News_list li a {
        zoom: 1;
        display: block;
        color: #222;
        border: solid 1px #cfcfcf;
        padding: 5px;
        text-decoration: none;
        margin-top: 6px;
        border-radius: 3px;
        background-color: #fff;
    }
    .News_list li a img {
        float: right;
        margin-left: 7px;
        width: 60px;
    }
    .News_list li a:hover {
        color: #9e0500;
        border-color: #aaaaaa;
        background-color: #fff;
    }
    .News_list li a p {
        font-size: 11px;
        line-height: 17px;
        margin-bottom: 5px;
        font-family: 'Droid Arabic Kufi', serif;
        font-weight: bold;
    }
    .News_list li a .span_date {
        font-size: 11px;
        color: #777777;
        margin-top: 5px;
    }
    .title_container_data {
        overflow: hidden;
    }
    .ramadan_title{
        padding-right:35px;padding-left:10px;background: url(http://www.moheet.com/application/themes/default/img/fanoss.png) no-repeat right center;
    }
    .ramadan_title_active{
        padding-right:35px;padding-left:10px;background: url(http://www.moheet.com/application/themes/default/img/fanoss.png) no-repeat right center #931612;
    }
    /* END required styles */
</style>
<!-- Side Content Start -->
<div class="sideContent col">
    <!-- Chosen Articles Start -->
    <div class="multiBox">
    </div>                  
    <!-- Chosen Articles End -->
    <!-- ############## أول إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
    <div class="sideAds" id="ads4">                                                  
    </div>
    <!-- ############## أول إعلان في السايد بار الأيسر للصفحة الداخلية End ##### --
    <!-- <iframe class="widgetAkhbarak" height="300px" src='http://www.akhbarak.net/widgetgen_new/sections/805b/sources/40000000000000000000000000000000/height/310/width/300/article_clr/000000/article_bck/fcfcfc/src_clr/BA0800/date_clr/666666/footer_bck/eeeeee' frameborder='0' scrolling='no'></iframe>-->  
    <!--###########################################################-->   
    <!--
     -->
            <div class="box articles most_read_main">
                        <div class="most_read_title most_read_title_active">أخبار ساخنة</div>
            <div class="most_read_title">الأكثر قراءة</div>
            <div style="clear: both;"></div>
            <div class="parent_child">
                                <div class="childs_div">
                    <ul class="News_list">
                                                    <li>
                                <a title="خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"" href="http://www.moheet.com/2017/07/08/2612646/خبير-عسكري-ينتقد-ضيوف-التلفزيون-المصر.html" style="color:#000000">
                                    <img alt="خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"" title="خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_820133111149.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="فودافون مصر: ٧٠٪ من أسهم الشركة في قطر تمتلكها الأسرة الحاكمة" href="http://www.moheet.com/2017/07/08/2612636/فودافون-مصر-٧٠٪-من-أسهم-الشركة-في-قطر-ت.html" style="color:#000000">
                                    <img alt="فودافون مصر: ٧٠٪ من أسهم الشركة في قطر تمتلكها الأسرة الحاكمة" title="فودافون مصر: ٧٠٪ من أسهم الشركة في قطر تمتلكها الأسرة الحاكمة" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_17/thumbs/thumbs_20161016_091658_5209.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            فودافون مصر: ٧٠٪ من أسهم الشركة في قطر تمتلكها الأسرة الحاكمة                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="انفجار في القطيف شرق السعودية" href="http://www.moheet.com/2017/07/08/2612651/انفجار-في-القطيف-شرق-السعودية.html" style="color:#000000">
                                    <img alt="انفجار في القطيف شرق السعودية" title="انفجار في القطيف شرق السعودية" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_10/thumbs/thumbs_20150529_133718_9590.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            انفجار في القطيف شرق السعودية                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="قرقاش: الرد القطري قوض الوساطة الكويتية قبل أن تبدأ" href="http://www.moheet.com/2017/07/08/2612638/قرقاش-الرد-القطري-قوض-الوساطة-الكويتي.html" style="color:#000000">
                                    <img alt="قرقاش: الرد القطري قوض الوساطة الكويتية قبل أن تبدأ" title="قرقاش: الرد القطري قوض الوساطة الكويتية قبل أن تبدأ" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_07/thumbs/thumbs_20160424_095100_5958.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            قرقاش: الرد القطري قوض الوساطة الكويتية قبل أن تبدأ                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="خبير أمني يحذر ضباط الأمن الوطني من هذا الشئ!" href="http://www.moheet.com/2017/07/08/2612647/خبير-أمني-يحذر-ضباط-الأمن-الوطني-من-هذا.html" style="color:#000000">
                                    <img alt="خبير أمني يحذر ضباط الأمن الوطني من هذا الشئ!" title="خبير أمني يحذر ضباط الأمن الوطني من هذا الشئ!" width="60" height="44" src="http://www.moheet.com//gallery/2011_2012/15/thumbs/thumbs_155581.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            خبير أمني يحذر ضباط الأمن الوطني من هذا الشئ!                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="مستشار كلية القادة والأركان: هجوم رفح رسالة من قطر لمصر" href="http://www.moheet.com/2017/07/08/2612641/مستشار-كلية-القادة-والأركان-هجوم-رفح-ر.html" style="color:#000000">
                                    <img alt="مستشار كلية القادة والأركان: هجوم رفح رسالة من قطر لمصر" title="مستشار كلية القادة والأركان: هجوم رفح رسالة من قطر لمصر" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_35/thumbs/thumbs_20150918_120241_3871.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            مستشار كلية القادة والأركان: هجوم رفح رسالة من قطر لمصر                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="اليوم.. الأهلي يلتقي القطن الكاميروني في لقاء العبور الأفريقي" href="http://www.moheet.com/2017/07/08/2612643/اليوم-الأهلي-يلتقي-القطن-الكاميروني-ف.html" style="color:#000000">
                                    <img alt="اليوم.. الأهلي يلتقي القطن الكاميروني في لقاء العبور الأفريقي" title="اليوم.. الأهلي يلتقي القطن الكاميروني في لقاء العبور الأفريقي" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_11/thumbs/thumbs_20170704_154225_0051.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            اليوم.. الأهلي يلتقي القطن الكاميروني في لقاء العبور الأفريقي                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="برلماني: مرتكبو هجوم رفح "ليس لهم علاقة بالدين"" href="http://www.moheet.com/2017/07/08/2612644/برلماني-مرتكبو-هجوم-رفح-ليس-لهم-علاقة.html" style="color:#000000">
                                    <img alt="برلماني: مرتكبو هجوم رفح "ليس لهم علاقة بالدين"" title="برلماني: مرتكبو هجوم رفح "ليس لهم علاقة بالدين"" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_11/thumbs/thumbs_20170708_045229_7344.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            برلماني: مرتكبو هجوم رفح "ليس لهم علاقة بالدين"                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="اتحاد الجالية المصرية في فرنسا يدين هجوم رفح الإرهابي" href="http://www.moheet.com/2017/07/08/2612639/اتحاد-الجالية-المصرية-في-فرنسا-يدين-هج.html" style="color:#000000">
                                    <img alt="اتحاد الجالية المصرية في فرنسا يدين هجوم رفح الإرهابي" title="اتحاد الجالية المصرية في فرنسا يدين هجوم رفح الإرهابي" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_09/thumbs/thumbs_20160521_122819_0782.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            اتحاد الجالية المصرية في فرنسا يدين هجوم رفح الإرهابي                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="اليوم.. مصر تستضيف اجتماع المنظمة العربية للتنمية الزراعية" href="http://www.moheet.com/2017/07/08/2612642/اليوم-مصر-تستضيف-اجتماع-المنظمة-العرب.html" style="color:#000000">
                                    <img alt="اليوم.. مصر تستضيف اجتماع المنظمة العربية للتنمية الزراعية" title="اليوم.. مصر تستضيف اجتماع المنظمة العربية للتنمية الزراعية" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170215_133904_1028.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            اليوم.. مصر تستضيف اجتماع المنظمة العربية للتنمية الزراعية                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                </ul>
                </div>
                <div class="childs_div">
                    <ul class="News_list">
                                                    <li>
                                <a title="استشهاد ضابط بـ«الأمن الوطني» عقب صلاة الجمعة بالقليوبية" href="http://www.moheet.com/2017/07/07/2612542/استشهاد-ضابط-بـالأمن-الوطني-عقب-صلا.html" style="color:#000000">
                                    <img alt="استشهاد ضابط بـ«الأمن الوطني» عقب صلاة الجمعة بالقليوبية" title="استشهاد ضابط بـ«الأمن الوطني» عقب صلاة الجمعة بالقليوبية" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_02/thumbs/thumbs_20140220_134123_6330.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            استشهاد ضابط بـ«الأمن الوطني» عقب صلاة الجمعة بالقليوبية                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="المتحدث العسكري: استشهاد وإصابة  26 فرد من القوات المسلحة في هجوم إرهابي" href="http://www.moheet.com/2017/07/07/2612496/المتحدث-العسكري-استشهاد-وإصابة-26-فرد-م.html" style="color:#000000">
                                    <img alt="المتحدث العسكري: استشهاد وإصابة  26 فرد من القوات المسلحة في هجوم إرهابي" title="المتحدث العسكري: استشهاد وإصابة  26 فرد من القوات المسلحة في هجوم إرهابي" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_01/thumbs/thumbs_20170101_091148_5000.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            المتحدث العسكري: استشهاد وإصابة  26 فرد من القوات المسلحة في هجوم إرهابي                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بعد هجوم رفح.. قناة مصرية تدعو إعلام مصر لإعلان الحرب.. فيديو" href="http://www.moheet.com/2017/07/07/2612619/بعد-هجوم-رفح-قناة-مصرية-تدعو-إعلام-مصر.html" style="color:#000000">
                                    <img alt="بعد هجوم رفح.. قناة مصرية تدعو إعلام مصر لإعلان الحرب.. فيديو" title="بعد هجوم رفح.. قناة مصرية تدعو إعلام مصر لإعلان الحرب.. فيديو" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_11/thumbs/thumbs_20170707_215337_5784.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بعد هجوم رفح.. قناة مصرية تدعو إعلام مصر لإعلان الحرب.. فيديو                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"" href="http://www.moheet.com/2017/07/08/2612646/خبير-عسكري-ينتقد-ضيوف-التلفزيون-المصر.html" style="color:#000000">
                                    <img alt="خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"" title="خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_820133111149.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            خبير عسكري ينتقد ضيوف التلفزيون المصري: "لسيوا وطنيين"                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="عقب حادث «رفح».. عمليات تمشيط واسعة في شمال سيناء" href="http://www.moheet.com/2017/07/07/2612538/عمليات-تمشيط-واسعة-لقوات-انفاذ-القانو.html" style="color:#000000">
                                    <img alt="عقب حادث «رفح».. عمليات تمشيط واسعة في شمال سيناء" title="عقب حادث «رفح».. عمليات تمشيط واسعة في شمال سيناء" width="60" height="44" src="http://www.moheet.com/">
                                    <div class="title_container_data">
                                        <p>
                                            عقب حادث «رفح».. عمليات تمشيط واسعة في شمال سيناء                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="مصادر إعلامية : استشهاد 10 من عناصر القوات المسلحة في هجوم شمال سيناء" href="http://www.moheet.com/2017/07/07/2612498/مصادر-إعلامية-استشهاد-10-من-عناصر-القوا.html" style="color:#000000">
                                    <img alt="مصادر إعلامية : استشهاد 10 من عناصر القوات المسلحة في هجوم شمال سيناء" title="مصادر إعلامية : استشهاد 10 من عناصر القوات المسلحة في هجوم شمال سيناء" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_19/thumbs/thumbs_20161126_153004_9830.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            مصادر إعلامية : استشهاد 10 من عناصر القوات المسلحة في هجوم شمال سيناء                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="المتحدث العسكري ينفي صحة التسجيل الصوتي عن هجوم رفح" href="http://www.moheet.com/2017/07/08/2612627/المتحدث-العسكري-ينفي-صحة-التسجيل-الصو.html" style="color:#000000">
                                    <img alt="المتحدث العسكري ينفي صحة التسجيل الصوتي عن هجوم رفح" title="المتحدث العسكري ينفي صحة التسجيل الصوتي عن هجوم رفح" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_01/thumbs/thumbs_20170101_091148_5000.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            المتحدث العسكري ينفي صحة التسجيل الصوتي عن هجوم رفح                                        </p>
                                        <div class="span_date">2017-07-08</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان" href="http://www.moheet.com/2017/07/07/2612472/مدير-الكرة-بـسموحة-ننتظر-خطاب-الكا.html" style="color:#000000">
                                    <img alt="مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان" title="مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_11/thumbs/thumbs_20170707_095625_0556.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            مدير الكرة بـ«سموحة»: ننتظر خطاب «الكاف» بإيقاف النشاط فى السودان                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title=""مميش": ملتزمون بقرار منع مرور السفن القطرية في المياه الإقليمية" href="http://www.moheet.com/2017/07/07/2612579/مميش-ملتزمون-بقرار-منع-مرور-السفن-الق.html" style="color:#000000">
                                    <img alt=""مميش": ملتزمون بقرار منع مرور السفن القطرية في المياه الإقليمية" title=""مميش": ملتزمون بقرار منع مرور السفن القطرية في المياه الإقليمية" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_02/thumbs/thumbs_20140205_093535_6526.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            "مميش": ملتزمون بقرار منع مرور السفن القطرية في المياه الإقليمية                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="خبير استراتيجي: خلايا نائمة مدعومة من حماس ارتكبت حادث شمال سيناء" href="http://www.moheet.com/2017/07/07/2612519/خبير-استراتيجي-خلايا-نائمة-مدعومة-من-ح.html" style="color:#000000">
                                    <img alt="خبير استراتيجي: خلايا نائمة مدعومة من حماس ارتكبت حادث شمال سيناء" title="خبير استراتيجي: خلايا نائمة مدعومة من حماس ارتكبت حادث شمال سيناء" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_12/thumbs/thumbs_20141006_122723_2637.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            خبير استراتيجي: خلايا نائمة مدعومة من حماس ارتكبت حادث شمال سيناء                                        </p>
                                        <div class="span_date">2017-07-07</div>
                                    </div> </a>
                            </li>
                                                </ul>
                </div>
            </div>

        </div>    <div>
        <!-- Javascript tag  -->
        <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Large Skyscraper - 300 x 600 -->
        <script language="JavaScript">
        var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="600"; var zflag_sz="93"; var zflag_charset="utf-8"; 
        </script>
        <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
        <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Large Skyscraper - 300 x 600 -->    
    </div>
    
    <!----------------------------اسعار العملات--------------->
    <!---------------------------------------------------->

<!-- ############## ثاني إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
<!--
<div style="height:600px !important;" class="sideAds">
                      
</div> -->
<!-- ############## ثاني إعلان في السايد بار الأيسر للصفحة الداخلية End ##### --> 
<!-- Articles Start -->

    <div class="box articles most_read_main">
        <div class="most_read_title most_read_title_active"> نصائح وإرشادات</div>
        <div class="most_read_title"> أسواق</div>
        <div style="clear: both;"></div>
        <div class="parent_child">
            <div class="childs_div">
                <ul class="News_list">
                                            <li>
                            <a title="5 إضافات على "كروم" تسهل التعامل مع "PDF" بفاعلية " href="http://www.moheet.com/2017/07/07/2612598/5-إضافات-على-كروم-تسهل-التعامل-مع-pdf-بفاع.html" style="color:#000000">
                                <img alt="5 إضافات على "كروم" تسهل التعامل مع "PDF" بفاعلية " title="5 إضافات على "كروم" تسهل التعامل مع "PDF" بفاعلية " width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_07/thumbs/thumbs_20170401_211358_4891.jpg">
                                <div class="title_container_data">
                                    <p>
                                        5 إضافات على "كروم" تسهل التعامل مع "PDF" بفاعلية                                     </p>
                                    <div class="span_date">2017-07-07</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="5 نصائح لتصوير الألعاب النارية عبر الهاتف" href="http://www.moheet.com/2017/07/07/2612596/5-نصائح-لتصوير-الألعاب-النارية-عبر-الها.html" style="color:#000000">
                                <img alt="5 نصائح لتصوير الألعاب النارية عبر الهاتف" title="5 نصائح لتصوير الألعاب النارية عبر الهاتف" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_40/thumbs/thumbs_20151209_210047_0105.jpg">
                                <div class="title_container_data">
                                    <p>
                                        5 نصائح لتصوير الألعاب النارية عبر الهاتف                                    </p>
                                    <div class="span_date">2017-07-07</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="طريقة سهلة للقراءة الإلكترونية مع ميزة "الكتب المجانية"" href="http://www.moheet.com/2017/07/07/2612594/طريقة-سهلة-للقراءة-الإلكترونية-مع-ميز.html" style="color:#000000">
                                <img alt="طريقة سهلة للقراءة الإلكترونية مع ميزة "الكتب المجانية"" title="طريقة سهلة للقراءة الإلكترونية مع ميزة "الكتب المجانية"" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_38/thumbs/thumbs_20151031_105508_8192.jpg">
                                <div class="title_container_data">
                                    <p>
                                        طريقة سهلة للقراءة الإلكترونية مع ميزة "الكتب المجانية"                                    </p>
                                    <div class="span_date">2017-07-07</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="تعرف على أكثر أنواع فيتامين "D" المفيدة للجسم" href="http://www.moheet.com/2017/07/07/2612593/تعرف-على-أكثر-أنواع-فيتامين-d-المفيدة-ل.html" style="color:#000000">
                                <img alt="تعرف على أكثر أنواع فيتامين "D" المفيدة للجسم" title="تعرف على أكثر أنواع فيتامين "D" المفيدة للجسم" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_122013514553.jpg">
                                <div class="title_container_data">
                                    <p>
                                        تعرف على أكثر أنواع فيتامين "D" المفيدة للجسم                                    </p>
                                    <div class="span_date">2017-07-07</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="تعرف على الفارق بين الفلفل الأسود والأبيض" href="http://www.moheet.com/2017/07/07/2612592/تعرف-على-الفارق-بين-الفلفل-الأسود-والأ.html" style="color:#000000">
                                <img alt="تعرف على الفارق بين الفلفل الأسود والأبيض" title="تعرف على الفارق بين الفلفل الأسود والأبيض" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_11/thumbs/thumbs_20170707_191737_0855.jpg">
                                <div class="title_container_data">
                                    <p>
                                        تعرف على الفارق بين الفلفل الأسود والأبيض                                    </p>
                                    <div class="span_date">2017-07-07</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="هكذا تتخلصين من زيت القلي المُستخدم" href="http://www.moheet.com/2017/07/07/2612591/هكذا-تتخلصين-من-زيت-القلي-المُستخدم.html" style="color:#000000">
                                <img alt="هكذا تتخلصين من زيت القلي المُستخدم" title="هكذا تتخلصين من زيت القلي المُستخدم" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_42013301938.jpg">
                                <div class="title_container_data">
                                    <p>
                                        هكذا تتخلصين من زيت القلي المُستخدم                                    </p>
                                    <div class="span_date">2017-07-07</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="حيل ذكية تفيدك في البحث على "جوجل"" href="http://www.moheet.com/2017/07/06/2612399/حيل-ذكية-تفيدك-في-البحث-على-جوجل.html" style="color:#000000">
                                <img alt="حيل ذكية تفيدك في البحث على "جوجل"" title="حيل ذكية تفيدك في البحث على "جوجل"" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_04/thumbs/thumbs_20170225_122721_2391.jpg">
                                <div class="title_container_data">
                                    <p>
                                        حيل ذكية تفيدك في البحث على "جوجل"                                    </p>
                                    <div class="span_date">2017-07-06</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="خبز السن "الردة"" href="http://www.moheet.com/2017/07/06/2612378/خبز-السن-الردة.html" style="color:#000000">
                                <img alt="خبز السن "الردة"" title="خبز السن "الردة"" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_11/thumbs/thumbs_20170706_202416_4982.jpg">
                                <div class="title_container_data">
                                    <p>
                                        خبز السن "الردة"                                    </p>
                                    <div class="span_date">2017-07-06</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="نصائح ذهبية عند التعامل مع الأسماك" href="http://www.moheet.com/2017/07/06/2612358/نصائح-ذهبية-عند-التعامل-مع-الأسماك.html" style="color:#000000">
                                <img alt="نصائح ذهبية عند التعامل مع الأسماك" title="نصائح ذهبية عند التعامل مع الأسماك" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_32/thumbs/thumbs_20150715_174414_8031.jpg">
                                <div class="title_container_data">
                                    <p>
                                        نصائح ذهبية عند التعامل مع الأسماك                                    </p>
                                    <div class="span_date">2017-07-06</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="الطريقة الصحيحة لإستخدام أواني الألمونيوم" href="http://www.moheet.com/2017/07/06/2612350/الطريقة-الصحيحة-لإستخدام-أواني-الألم.html" style="color:#000000">
                                <img alt="الطريقة الصحيحة لإستخدام أواني الألمونيوم" title="الطريقة الصحيحة لإستخدام أواني الألمونيوم" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_10/thumbs/thumbs_20160618_175126_9907.jpg">
                                <div class="title_container_data">
                                    <p>
                                        الطريقة الصحيحة لإستخدام أواني الألمونيوم                                    </p>
                                    <div class="span_date">2017-07-06</div>
                                </div> </a>
                        </li>
                                        </ul>
            </div>
            <div class="childs_div">
                <ul class="News_list">
                                            <li>
                            <a title="أسعار الدولار بالسوق المصري في ثاني أيام عيد الفطر" href="http://www.moheet.com/2017/06/26/2608513/أسعار-الدولار-بالسوق-المصري-في-ثاني-أي.html" style="color:#000000">
                                <img alt="أسعار الدولار بالسوق المصري في ثاني أيام عيد الفطر" title="أسعار الدولار بالسوق المصري في ثاني أيام عيد الفطر" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_18/thumbs/thumbs_20161103_112332_0791.jpg">
                                <div class="title_container_data">
                                    <p>
                                        أسعار الدولار بالسوق المصري في ثاني أيام عيد الفطر                                    </p>
                                    <div class="span_date">2017-06-26</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="أسعار الذهب اليوم الاثنين بمحلات الصاغة المصرية" href="http://www.moheet.com/2017/06/26/2608509/أسعار-الذهب-اليوم-الاثنين-بمحلات-الصا.html" style="color:#000000">
                                <img alt="أسعار الذهب اليوم الاثنين بمحلات الصاغة المصرية" title="أسعار الذهب اليوم الاثنين بمحلات الصاغة المصرية" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_33/thumbs/thumbs_20150815_123216_4561.jpg">
                                <div class="title_container_data">
                                    <p>
                                        أسعار الذهب اليوم الاثنين بمحلات الصاغة المصرية                                    </p>
                                    <div class="span_date">2017-06-26</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="ننشرأسعارالريال السعودي اليوم السبت بالسوق الرسمي المصري" href="http://www.moheet.com/2017/06/17/2605394/ننشرأسعارالريال-السعودي-اليوم-السبت.html" style="color:#000000">
                                <img alt="ننشرأسعارالريال السعودي اليوم السبت بالسوق الرسمي المصري" title="ننشرأسعارالريال السعودي اليوم السبت بالسوق الرسمي المصري" width="60" height="44" src="http://www.moheet.com//gallery/2011_2012/11/thumbs/thumbs_112504.jpg">
                                <div class="title_container_data">
                                    <p>
                                        ننشرأسعارالريال السعودي اليوم السبت بالسوق الرسمي المصري                                    </p>
                                    <div class="span_date">2017-06-17</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="أسعار الدولار اليوم السبت بالسوق الرسمي المصري" href="http://www.moheet.com/2017/06/17/2605390/أسعار-الدولار-اليوم-السبت-بالسوق-الرس.html" style="color:#000000">
                                <img alt="أسعار الدولار اليوم السبت بالسوق الرسمي المصري" title="أسعار الدولار اليوم السبت بالسوق الرسمي المصري" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_18/thumbs/thumbs_20161103_112331_2333.jpg">
                                <div class="title_container_data">
                                    <p>
                                        أسعار الدولار اليوم السبت بالسوق الرسمي المصري                                    </p>
                                    <div class="span_date">2017-06-17</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=" المالية : إتاحات عاجلة للسلع التموينية والسكك الحديد والوطنية للصحافة  " href="http://www.moheet.com/2017/06/17/2605384/المالية-إتاحات-عاجلة-للسلع-التموينية.html" style="color:#000000">
                                <img alt=" المالية : إتاحات عاجلة للسلع التموينية والسكك الحديد والوطنية للصحافة  " title=" المالية : إتاحات عاجلة للسلع التموينية والسكك الحديد والوطنية للصحافة  " width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_02/thumbs/thumbs_20170117_083151_8603.jpg">
                                <div class="title_container_data">
                                    <p>
                                         المالية : إتاحات عاجلة للسلع التموينية والسكك الحديد والوطنية للصحافة                                      </p>
                                    <div class="span_date">2017-06-17</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="ننشر أسعار صرف اليورو اليوم السبت بالسوق الرسمي المصري" href="http://www.moheet.com/2017/06/17/2605372/ننشر-أسعار-صرف-اليورو-اليوم-السبت-بالس.html" style="color:#000000">
                                <img alt="ننشر أسعار صرف اليورو اليوم السبت بالسوق الرسمي المصري" title="ننشر أسعار صرف اليورو اليوم السبت بالسوق الرسمي المصري" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_18/thumbs/thumbs_20161109_054614_8635.jpg">
                                <div class="title_container_data">
                                    <p>
                                        ننشر أسعار صرف اليورو اليوم السبت بالسوق الرسمي المصري                                    </p>
                                    <div class="span_date">2017-06-17</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="ننشر أسعار الذهب اليوم السبت بالسوق المصري" href="http://www.moheet.com/2017/06/17/2605364/ننشر-أسعار-الذهب-اليوم-السبت-بالسوق-ال-5.html" style="color:#000000">
                                <img alt="ننشر أسعار الذهب اليوم السبت بالسوق المصري" title="ننشر أسعار الذهب اليوم السبت بالسوق المصري" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_33/thumbs/thumbs_20150815_123216_4561.jpg">
                                <div class="title_container_data">
                                    <p>
                                        ننشر أسعار الذهب اليوم السبت بالسوق المصري                                    </p>
                                    <div class="span_date">2017-06-17</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=" المصرف المتحد أعلى سعر لشراء الدولار اليوم الجمعة بالبنوك المصرية " href="http://www.moheet.com/2017/06/16/2605119/المصرف-المتحد-أعلى-سعر-لشراء-الدولار-ا.html" style="color:#000000">
                                <img alt=" المصرف المتحد أعلى سعر لشراء الدولار اليوم الجمعة بالبنوك المصرية " title=" المصرف المتحد أعلى سعر لشراء الدولار اليوم الجمعة بالبنوك المصرية " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_18/thumbs/thumbs_20161103_112332_0791.jpg">
                                <div class="title_container_data">
                                    <p>
                                         المصرف المتحد أعلى سعر لشراء الدولار اليوم الجمعة بالبنوك المصرية                                     </p>
                                    <div class="span_date">2017-06-16</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="أسعار الذهب اليوم الجمعة بمحلات الصاغة المصرية" href="http://www.moheet.com/2017/06/16/2605118/أسعار-الذهب-اليوم-الجمعة-بمحلات-الصاغ.html" style="color:#000000">
                                <img alt="أسعار الذهب اليوم الجمعة بمحلات الصاغة المصرية" title="أسعار الذهب اليوم الجمعة بمحلات الصاغة المصرية" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_34/thumbs/thumbs_20150827_123514_8670.jpg">
                                <div class="title_container_data">
                                    <p>
                                        أسعار الذهب اليوم الجمعة بمحلات الصاغة المصرية                                    </p>
                                    <div class="span_date">2017-06-16</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="ننشر أسعار الخضروات اليوم الخميس بسوق العبور للجملة" href="http://www.moheet.com/2017/06/08/2601770/ننشر-أسعار-الخضروات-اليوم-الخميس-بسوق-9.html" style="color:#000000">
                                <img alt="ننشر أسعار الخضروات اليوم الخميس بسوق العبور للجملة" title="ننشر أسعار الخضروات اليوم الخميس بسوق العبور للجملة" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_06/thumbs/thumbs_20160414_114227_1737.jpg">
                                <div class="title_container_data">
                                    <p>
                                        ننشر أسعار الخضروات اليوم الخميس بسوق العبور للجملة                                    </p>
                                    <div class="span_date">2017-06-08</div>
                                </div> </a>
                        </li>
                                        </ul>
            </div>
        </div>
    </div><!-- Articles End -->
<!-- ############## ثالث إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
<!--
<div class="sideAds" id="div-gpt-ad-1400164993226-0">
                   
</div> -->
<!-- ############## ثالث إعلان في السايد بار الأيسر للصفحة الداخلية End ##### -->
<!-- Articles Start -->
<!-- Articles End -->
<!-- Articles Start -->
<!-- Articles End -->
<!-- Akhbarak Widget Start -->                   
<!-- Akhbarak Widget End -->       


     <iframe class="widgetAkhbarak" height="300px" src='http://www.akhbarak.net/widgetgen_new/sections/805b/sources/40000000000000000000000000000000/height/310/width/300/article_clr/000000/article_bck/fcfcfc/src_clr/BA0800/date_clr/666666/footer_bck/eeeeee' frameborder='0' scrolling='no'></iframe>
     
        <div style="background: #fff;padding: 10px;">
             <!-- Sho3lanty Widget Start -->
            <div class="widgetSho3lanty col" id="widget3" style="margin: 0;float: right;"></div>
            <!-- Sho3lanty Widget End -->
            <!-- Korabia Widget Start -->
            <!--<div class="widgetKorabia col" id="widget4" style="margin: 0;float: left;margin-top: -8px;"></div> -->
            <!-- Korabia Widget End -->
            <div style="clear: both;"></div>
       </div>
     
      
                   
</div>
<!-- Side Content End -->
    <div class="clear"></div>
</div>
<!-- Content End -->

<script>
    /* Dynamic top menu positioning
 *
 */

//var num = 253; //number of pixels before modifying styles

//var num = $('.title').offset().top;
var num = 350;

$(window).bind('scroll', function () {
    if ($(window).scrollTop() > num) {
        $('.menu_post_title').addClass('fixed_post_title');
        $('#social_content').hide();
    } else {
        $('.menu_post_title').removeClass('fixed_post_title');
        $('#social_content').show();
    }
});

//USE SCROLL WHEE
</script>
<!-- Footer Start -->
<ul class="footer row RLS">
    <li class="col title"><strong>الاقسام الرئيسية</strong>
        <ul class="row RLS">
                            <li class="col"><a href="http://www.moheet.com/category/%d9%85%d8%b5%d8%b1">مصر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7">سوريا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%82%d8%b7%d8%b1">قطر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7">ليبيا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86">السودان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1">الجزائر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8">المغرب</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82">العراق</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%aa%d9%88%d9%86%d8%b3">تونس</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86">فلسطين</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9">الإمارات</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa">الكويت</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86">الأردن</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86">البحرين</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b9%d9%85%d8%a7%d9%86">عمان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%84%d8%a8%d9%86%d8%a7%d9%86">لبنان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7">موريتانيا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%ac%d9%8a%d8%a8%d9%88%d8%aa%d9%8a">جيبوتي</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84">الصومال</a></li>                     
        </ul>
    </li>
    <li class="col title"><strong>روابط سريعة</strong>
        <ul class="row RLS">
                            <li class="col"><a href="http://www.moheet.com/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d8%b9%d9%84%d8%a7%d9%85">صحافة واعلام</a></li>                <li class="col"><a href="http://www.moheet.com/category/%D8%A3%D9%82%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9">أقوال الصحافة</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%af%d9%8a%d9%86">دين</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d8%a7%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86">الاخوان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ad%d9%8a%d8%b7">ملفات محيط</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A">السيسي</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85">حدث فى مثل هذا اليوم</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-%d9%85%d8%ad%d9%8a%d8%b7">كاريكاتير محيط</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9">جرائم جنسية</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%87%D8%AC-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9">المناهج الدراسية</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%88%d8%b8%d8%a7%d8%a6%d9%81">وظائف</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d8%b1%d8%a3%d8%a9">مرأة</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D8%AD%D8%AF-%D8%A7%D9%84%D8%A3%D8%AF%D9%86%D9%89-%D8%A7%D9%84%D9%84%D8%A3%D8%AC%D9%88%D8%B1">الحد الأدنى اللأجور</a></li>        </ul>
    </li>
    <li class="col title"><strong></strong>
        <ul class="row RLS">
            <li class="col"><a href="http://www.moheet.com/info/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">حقوق النشر</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">نشرات اعلانية</a></li>
            <li class="col"><a href="http://moheet.com/user"> - </a><a href="http://editor.moheet.com/editor2/wp-admin"> - </a></li>
        </ul>
    </li>
</ul>
<!-- Footer End -->
</div>
<!-- Bottom Bar Start -->
<div class="bottomBar fixed" id="news_bottom_bar">			
    <div class="newsBarSettingsButton" >
        <div id="basicCube">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet1" title="moheet1">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet2" title="moheet2">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet3" title="moheet3">
        </div>
    </div>            
    <div class="bottomBarControl"><div class="switch on"></div></div>
    <div class="newsBar">
        <a class="newsLine" href="#"></a>
        <div class="newsBox">
        </div>
    </div>
    <ul class="newsBarSections col RLS"> 
        <li class="active"><strong>الكل</strong><input type="hidden" name="newsBarSection[0]" value="0" /></li>                     
                    <li><strong>سياسة</strong><input type="hidden" name="newsBarSection[2]" value="2" /></li>              <li><strong>عربي</strong><input type="hidden" name="newsBarSection[3]" value="3" /></li>              <li><strong>حوادث</strong><input type="hidden" name="newsBarSection[8]" value="8" /></li>              <li><strong>اقتصاد</strong><input type="hidden" name="newsBarSection[4]" value="4" /></li>              <li><strong>فن</strong><input type="hidden" name="newsBarSection[5]" value="5" /></li>              <li><strong>ثقافة</strong><input type="hidden" name="newsBarSection[6]" value="6" /></li>              <li><strong>منوعات</strong><input type="hidden" name="newsBarSection[9]" value="9" /></li>              <li><strong>علوم وتكنولوجيا</strong><input type="hidden" name="newsBarSection[10]" value="10" /></li>                        
    </ul>
</div>
<script>
    //var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
    var iOS = (navigator.userAgent.match(/(iPhone|iPod)/g) ? true : false);
    if (iOS) {
        var link = document.getElementById('news_bottom_bar');
        link.style.display = 'none'; //or
        link.style.visibility = 'hidden';
    }
</script>          
<!-- Bottom Bar End -->
<!-- Space For Fixed Bottom Bar Start -->
<div></div>
<!-- Space For Fixed Bottom Bar End -->
<script type="text/javascript" src="http://www.moheet.com/application/themes/default/plugins/jquery/jquery-1.10.2.min.js"></script>




<script>

    $(document).ready(function () {
        $("#comment-btn").click(function () {
            var base = $("#comments_form");
            $.post("http://www.moheet.com/details/comments", $("#comments_form").serialize(), function (result) {
                if (result.status) {
                    //$(".tipsy").remove();
                    //$("#comments_form input[type=text]").css("border", "2px solid #ccc");
                    //$("#comments_form textarea").css("border", "2px solid #ccc");
                    //$("#comments_form input[type=text]").val("");
                    //$("#comments_form textarea").val("");
                    alert("تم إرسال التعليق بنجاح");
                    window.location.reload(false);
                } else {
                    alert(result.errors);
                }
            }, "json");
            return false;
        });

        //----------- counter view and increase ------------

        var postId = $("#post_id").text();
        if (postId) {
            $.post("http://www.moheet.com/counter", {ID: $("#post_id").text()}, function (data, status) {
                $("#cache_counter").text(data);
            });
        }



        //--------------------------------------------------                       

    });
</script>
<!--
<script type="text/javascript" src="http://www.moheet.com/application/themes/default/plugins/imagecube/jquery.imagecube.min.js"></script>
<script type="text/javascript">
        $('#basicCube').imagecube();
</script>
-->
<!-- Switches Start -->
<script type="text/javascript">
    $(".bottomBarControl").click(function () {
        if ($(".bottomBar").hasClass("fixed")) {
            $(".bottomBar").removeClass("fixed");
            $(".bottomBarControl .switch").addClass("off");
            $(".bottomBarControl .switch").removeClass("on");
        } else {
            $(".bottomBar").addClass("fixed");
            $(".bottomBarControl .switch").removeClass("off");
            $(".bottomBarControl .switch").addClass("on");
        }
    });
    $(".topBarControl").click(function () {
        if ($(".topBar").hasClass("fixed")) {
            $(".topBar").removeClass("fixed");
            $(".topBarControl .switch").addClass("off");
            $(".topBarControl .switch").removeClass("on");
        } else {
            $(".topBar").addClass("fixed");
            $(".topBarControl .switch").removeClass("off");
            $(".topBarControl .switch").addClass("on");
        }
    });
</script>
<!-- Switches End -->
<!-- Important Start -->
<script type="text/javascript">
    function moveImportant() {
        if ($(".important .newsBox ul li").length > 1) {
            $(".important .newsBox ul li:first-of-type").delay(5000).slideUp("slow", function () {
                $(this).appendTo($(".important .newsBox ul"));
                $(this).slideDown();
                moveImportant();
            });
        }
    }
    moveImportant();
</script>
<!-- Important End -->
<!-- News Bar Start -->
<script type="text/javascript">
    var newsBoxWidth = 0;
    var newsBarSections = {};
    function moveNewsBar() {
        $(".bottomBar .newsBar .newsBox ul").css({"width": newsBoxWidth + "px"});
        $(".bottomBar .newsBar .newsBox ul").css({"left": ((-parseInt($(".bottomBar .newsBar .newsBox").css("width"))) + 10) + "px"});
        $(".bottomBar .newsBar .newsBox ul").animate({"left": newsBoxWidth + "px"}, (newsBoxWidth * 20), "linear", function () {
            moveNewsBar();
        });
    }
    /*
     function getNewsBar(){
     newsBoxWidth=0;
     newsBarSections = {};
     $(".bottomBar .newsBarSections li").each(function(){
     if($(this).hasClass("active")){
     newsBarSections[$(this).children("input").val()] = $(this).children("input").val();
     }
     });
     $.post( "http://www.moheet.com/last_news_bar/",newsBarSections)
     .done(function(data) {
     $(".bottomBar .newsBar .newsBox").html(data);
     $(".bottomBar .newsBar .newsBox ul li").each(function(){
     newsBoxWidth = newsBoxWidth+parseInt($(this).css("width"))+20;
     });
     moveNewsBar();
     });
     
     }
     */
    function getNewsBar() {
        newsBoxWidth = 0;
        newsBarSections = {};
        $(".bottomBar .newsBarSections li").each(function () {
            if ($(this).hasClass("active")) {
                newsBarSections[0] = $(this).children("input").val();
            }
        });
        $.post("http://www.moheet.com/last_news_bar/", newsBarSections)
                .done(function (data) {
                    $(".bottomBar .newsBar .newsBox").html(data);
                    $(".bottomBar .newsBar .newsBox ul li").each(function () {
                        newsBoxWidth = newsBoxWidth + parseInt($(this).css("width")) + 20;
                    });
                    moveNewsBar();
                });
    }
    getNewsBar();
    /*
     $(".bottomBar .newsBarSections li").on("click",function(){
     if($(this).hasClass("active")){
     $(this).removeClass("active");
     }else{
     $(this).addClass("active");
     }
     getNewsBar();
     });
     */
    var newsBarSectionsCase = true;
    $(".bottomBar .newsBarSections li").on("click", function () {
        $(".bottomBar .newsBarSections li").removeClass("active");
        $(this).addClass("active");
        getNewsBar();
        $(".bottomBar .newsBarSections").css({"display": "none"});
        newsBarSectionsCase = true;
    });
    $(".bottomBar .newsBarSections").css({"bottom": (($(".bottomBar .newsBarSections li").length * 25) + 41) + "px"});
    $(".bottomBar .newsBarSettingsButton").click(function () {
        if (newsBarSectionsCase) {
            $(".bottomBar .newsBarSections").css({"display": "inline-block"});
        } else {
            $(".bottomBar .newsBarSections").css({"display": "none"});
        }
        newsBarSectionsCase = ((newsBarSectionsCase == true) ? false : true);
    });
</script>
<!-- News Bar End -->
<!-- Multi Box Start -->
<script type="text/javascript">
    $(".multiBox").each(function () {
        $(".label:eq(0)", this).addClass("active");
        $(".body:eq(0)", this).css({"display": "block"});
    });
    $(".multiBox .label").click(function () {
        $(".label", $(this).parent(".labels").parent(".multiBox")).removeClass("active");
        $(this).addClass("active");
        $(".body", $(this).parent(".labels").parent(".multiBox")).css({"display": "none"});
        $(".body:eq(" + $(this).index() + ")", $(this).parent(".labels").parent(".multiBox")).css({"display": "block"});
    });
</script>
<!-- Multi Box End -->
<!-- Slider Start -->
<script type="text/javascript">
    var currentSlide = 1;
    var slidesCount = $(".slider .slides .slide").length;
    var sliderAutoPlayTimeing;
    function showInMainSlide(theindex) {
        $(".slider .slide").removeClass("active");
        $(".slider .slide:eq(" + (theindex - 1) + ")").addClass("active");
        $(".slider .mainSlide .image").attr("href", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("link"));
        $(".slider .mainSlide .title").attr("href", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("link"));
        $(".slider .mainSlide .image img").attr("src", "http://www.moheet.com/application/themes/default/img/loading.gif");
        $(".slider .mainSlide .image img").attr("src", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("path"));
        $(".slider .mainSlide .title").html($(".slider .slide:eq(" + (theindex - 1) + ")").attr("description"));
        $(".gallery .count").html(slidesCount + " / " + theindex);
    }
    function slidesAutoPlayFunction() {
        showInMainSlide(currentSlide);
        currentSlide = ((currentSlide + 1) > slidesCount) ? 1 : (currentSlide + 1);
        sliderAutoPlayTimeing = setTimeout(function () {
            slidesAutoPlayFunction()
        }, 10000);
    }
    slidesAutoPlayFunction();
    $(".slider .slide").click(function () {
        clearTimeout(sliderAutoPlayTimeing);
        currentSlide = ($(".slider .slide").index($(this)) + 1);
        slidesAutoPlayFunction();
    });
</script>
<!-- Slider End -->
<!-- Breadcrumb Start -->
<script type="text/javascript">
    $(".breadcrumb ul").each(function () {
        $(this).parent("li").addClass("menu");
        $(this).parent("li").children("a").attr("href", $("li.active a", this).attr("href"));
        $(this).parent("li").children("a").html($("li.active a", this).html());
    });
    $(".breadcrumb ul").parent("li").hover(function () {
        $(this).children("ul").css({"display": "block"});
    }, function () {
        $(this).children("ul").css({"display": "none"});
    });
</script>
<!-- Breadcrumb End -->
<!-- News Records Start tammam-->
<script type="text/javascript">
    function getNewsRecords(section) {
        $(".newsRecords .body").html('<img src="http://www.moheet.com/application/themes/default/img/loading.gif" alt="" />');
        $.get("/last_news_dropdown/" + section)
                .done(function (data) {
                    $(".newsRecords .body").html(data);
                });
    }
    getNewsRecords($(".newsRecords .subLabel > li:first-of-type input").attr("value"));
    $(".newsRecords .subLabel li:first-of-type").addClass("active");
    $(".newsRecords .subLabel li:not(.more)").click(function () {
        $(".newsRecords .subLabel li:not(.more)").removeClass("active");
        $(this).addClass("active");
        getNewsRecords($("input", $(this)).attr("value"));
    });
    $("body").on("click", ".newsRecords .subLabel li li", function () {
        $(".newsRecords .subLabel > li:last-of-type").removeClass("col").appendTo($(this).parent("ul"));
        $(this).addClass("col").appendTo($(".newsRecords .subLabel"));
    });
</script>
<!-- News Records End -->
<!-- Overflow Links Start -->
<script type="text/javascript">
    $(".overflowLinks").each(function () {
        var menuWidth = $(this).width();
        var menuLength = $("li", this).length;
        var elementWidth = 0;
        var bigWidth = 0;
        var overflowIndex = 0;
        $("li", $(this)).each(function () {
            elementWidth = elementWidth + ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left")))));
            if (((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left"))) + (parseInt($(this).css("border-right")) + parseInt($(this).css("border-left"))))) > bigWidth) {
                bigWidth = ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left"))) + (parseInt($(this).css("border-right")) + parseInt($(this).css("border-left")))));
            }
        });
        //menuWidth = menuWidth - bigWidth;
        if (menuWidth < elementWidth) {
            elementWidth = 0;
            $("li:first-of-type", $(this)).before('<li class="more"><strong>المزيد</strong><ul class="RLS"></ul></li>');
            $("li", $(this)).each(function () {
                elementWidth = elementWidth + ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left")))));
                if (menuWidth < elementWidth) {
                    if (overflowIndex == 0) {
                        overflowIndex = $(this).index();
                    }
                }
            });
            if (overflowIndex != 0) {
                for (var i = (overflowIndex - 1); i <= menuLength; i++) {
                    $("li:eq(" + i + ")", $(this)).removeClass("col").appendTo($(".more ul", $(this)));
                }
                $(this).css({"overflow": "visible"});
            }
        }
    });
</script>		
<!-- Overflow Links End -->
<!-- Top News Bar Start -->
<script type="text/javascript">
    var topNewsBoxWidth = 0;
    $(".topNewsBar .newsBox ul li").each(function () {
        topNewsBoxWidth = topNewsBoxWidth + parseInt($(this).css("width")) + 20;
    });
    function moveTopNewsBar() {
        $(".topNewsBar .newsBox ul").css({"width": topNewsBoxWidth + "px"});
        $(".topNewsBar .newsBox ul").css({"left": ((-parseInt($(".topNewsBar .newsBox").css("width"))) + 10) + "px"});
        $(".topNewsBar .newsBox ul").animate({"left": topNewsBoxWidth + "px"}, (topNewsBoxWidth * 20), "linear", function () {
            moveTopNewsBar(topNewsBoxWidth);
        });
    }
    moveTopNewsBar();
</script>
<!-- Top News Bar End -->      
<!-- Arab League Start -->
<script type="text/javascript">
    /*
     $(".arabLeague .map map area").mousemove(function(e){
     x=e.pageX-$(".arabLeague .map").position().left-parseInt($(".arabLeague .map").css("margin-left"));
     y=e.pageY-$(".arabLeague .map").position().top-parseInt($(".arabLeague .map").css("margin-top"));
     $(".arabLeague .mapNewsRecords").css({"top":e.pageY+"px","left":e.pageX+"px","display":"block"});
     $(".arabLeague .mapNewsRecords .mapBox:eq("+$(this).index()+")").css({"display":"block"});
     });
     $(".arabLeague .map map area").mouseout(function(){
     $(".arabLeague .mapNewsRecords").css({"display":"none"});
     $(".arabLeague .mapNewsRecords .mapBox:eq("+$(this).index()+")").css({"display":"none"});
     });
     */
</script>
<!-- Arab League End -->  
<!-- File Start -->  
<script type="text/javascript">
    $(".file .control").click(function () {
        if ($(".file .control").hasClass("on")) {
            $(".file .control").addClass("off");
            $(".file .control").removeClass("on");
            $(".file .control").animate({"top": "-44px"}, 1000, "linear");
            $(".file .data").animate({"height": "56px"}, 1000, "linear");
            $(".file").animate({"margin-bottom": "-209.5px"}, 1000, "linear");
        } else {
            $(".file .control").removeClass("off");
            $(".file .control").addClass("on");
            $(".file .control").animate({"top": "-276px"}, 1000, "linear");
            $(".file .data").animate({"height": "269.5px"}, 1000, "linear");
            $(".file").animate({"margin-bottom": "5px"}, 1000, "linear");
        }
    });
    if ($(".file").hasClass("closed")) {
        $(".file .control").addClass("off");
        $(".file .control").removeClass("on");
        $(".file .control").animate({"top": "-44px"}, 1000, "linear");
        $(".file .data").animate({"height": "56px"}, 1000, "linear");
        $(".file").animate({"margin-bottom": "-209.5px"}, 1000, "linear");
    }
    var filelinksli = $(".file .links li").length;
    var filewidth = parseInt($(".file").css("width"));
    var filelinkswidth = filewidth - 80;
    var filelinkfullwidth = (filelinkswidth / filelinksli);
    var filelinkspace = filelinkfullwidth / 20;
    var filelinkwidth = (filelinkfullwidth / 5) * 4;
    $(".file .links li").css({"width": filelinkwidth + "px", "margin-left": filelinkspace + "px", "margin-right": filelinkspace + "px", "padding-left": filelinkspace + "px", "padding-right": filelinkspace + "px"});
    switch (filelinksli) {
        case 1:
            $(".file .links li a").css({"font-size": "xx-large"});
            break;
        case 2:
            $(".file .links li a").css({"font-size": "x-large"});
            break;
        case 3:
            $(".file .links li a").css({"font-size": "large"});
            break;
        default:
            $(".file .links li a").css({"font-size": "medium"});
    }
</script>
<!-- File End --> 
<script type="text/javascript">
    $(document).ready(function () {
        $(".service_item").mouseover(function () {
            var base = $(this);
            $(".service_item").removeClass("active");
            base.addClass("active");
            $(".current_container_menu .box_item").hide();
            if (base.hasClass("currency_label")) {
                if ($(".current_container_menu .currency_info .row").length == 0) {
                    $(".currency_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/currency", function (response) {
                        $(".currency_info").html(response);
                    });
                } else {
                    $(".current_container_menu .currency_info").slideDown();
                }
            } else if (base.hasClass("salah_label")) {
                if ($(".current_container_menu .salah_info .row").length == 0) {
                    $(".salah_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/salah", function (response) {
                        $(".salah_info").html(response);
                    });
                } else {
                    $(".current_container_menu .salah_info").slideDown();
                }
            } else if (base.hasClass("temp_label")) {
                if ($(".current_container_menu .temp_info .row").length == 0) {
                    $(".temp_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/temp", function (response) {
                        $(".temp_info").html(response);
                    });
                } else {
                    $(".current_container_menu .temp_info").slideDown();
                }
            }
        }).mouseout(function () {
            $(".current_container_menu .box_item").hide();
            $(".service_item").removeClass("active");
        });
    });
</script>
<!-- Ads Start #*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*  -->
<div class="adsArea" id="adsArea1" style="display:none; "><div class="adsArea" id="adsArea1" style="display:block">
    <!-- Javascript tag  -->
    <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Super Banner - 728 x 90 -->
    <script language="JavaScript">
		var zflag_nid = "2105";
		var zflag_cid = "2";
		var zflag_sid = "1";
		var zflag_width = "728";
		var zflag_height = "90";
		var zflag_sz = "14";
    </script>
    <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
    <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Super Banner - 728 x 90 -->
</div>
</div>
<div class="adsArea" id="adsArea2" style="display:none;">
                                    <!-- Javascript tag  -->
                                    <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Medium Rectangle - 300 x 250 -->
                                    <script language="JavaScript">
                                    var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
                                    </script>
                                    <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                                    <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>        
<script type="text/javascript">
    $(document).ready(function () {
        $("#adsArea1").appendTo("#ads1").css({"display": "block"});
        $("#adsArea2").appendTo("#ads4").css({"display": "block"});




    });
</script>        
<!-- Ads End #*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#* -->
<!-- Widgets Start -->
<div id="fb-root"></div>
<script type="text/javascript">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + "://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");
</script>
<div class="widgetsArea" id="widgetArea1" style="display:none">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmoheetnews&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:400px;" allowTransparency="true"></iframe>
</div>
<div class="widgetsArea" id="widgetArea2" style="display:none">
    <a class="twitter-timeline" href="https://twitter.com/MoheetNews" data-widget-id="414755444855291904"></a>
</div>
<div class="widgetsArea" id="widgetArea3" style="display:none">
    <iframe src="http://www.shoghlanty.com/box/index.htm" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="widgetsArea" id="widgetArea4" style="display:none">
    <iframe src="http://korabia.com/home/getmatch" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $("#widget1").html($("#widgetArea1").html());
        $("#widget2").html($("#widgetArea2").html());
        $("#widget3").html($("#widgetArea3").html());
        $("#widget4").html($("#widgetArea4").html());
    });
</script>		
<!-- Widgets End -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar": true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-524c24c658566c16"></script>
<!-- ################################## -->
<script>
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        }
        else
            var expires = "";
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }

    function eraseCookie(name) {
        createCookie(name, "", -1);
    }
</script>

                <div class="smsBox" style="display: none;">
                	<div class="smsImage">
                		<img src="http://www.moheet.com/application/themes/default/img/moheet_sms.jpg" width="735" height="331" />
                		<div class="close"></div>
                		<iframe scrolling="no" frameborder="0" height="65px" width="287px" src="http://mobilebox.eg.mobizone.mobi/mobilebox/PlainMobileBox.aspx?s=34&l=ar"></iframe>
                	</div>
                </div>
                <script type="text/javascript">
                	$(".smsBox").height(window.innerHeight);
                	$(".smsBox .smsImage").css({"margin-top":((parseInt($(".smsBox").height())-parseInt($(".smsBox img").height()))/2)+"px"});
                	$(".smsBox .smsImage").css({"margin-right":((parseInt($(".smsBox").width())-parseInt($(".smsBox img").width()))/2)+"px"});
                	$(".smsBox .close").css({"top":-parseInt($(".smsBox img").height())+"px"});
                	$(".smsBox, .smsBox .close").click(function(){$(".smsBox").css({"display":"none"});});
                	$(".smsBox .smsImage").click(function(event){event.stopPropagation();});
                    createCookie('moheet','moheet_sms',1);                    
                </script>    
                     
<!-- ################################## -->
<script>
    //$(document).ready(function(){
    $(function () {
        $('input#moheet').prop('checked', true);
        $('#my_option').val('moheet');
        $("#form_search").attr('action', "http://www.moheet.com/search/" + $("form input:text[name=key]").val());
        $("form input:radio[name=SearchFrom]").click(function () {
            //if ($(this).val() == 'moheet') {
                $("form input:text[name=key]").attr("placeholder", "بحث في الموقع");
                $("#form_search").attr('action', "http://www.moheet.com/search/");
            //} else {
                //$("form input:text[name=key]").attr("placeholder", "بحث برعايه Baidu");
                //$("#form_search").attr('action', "http://search.hao123.com.eg/s?tn=SE_garmoheet_2ps90vi8&wd=" + encodeURIComponent($("form input:text[name=key]").val()) + "&ie=utf-8");
            //}
        });
        $("#my_submit").click(function () {
            $(".topBar #form_search").submit();
        });
        
        $("li.smsms").click(function () {
            $("div.smsBox").fadeIn('slow');
        });
        
        
    });
</script>
<!-- ##################################### -->



<script type='text/javascript'>//<![CDATA[ 
    $(window).load(function () {
        jQuery(document).ready(function ($) {

            $('[data-popup-target]').click(function () {
                $('html').addClass('overlay');
                var activePopup = $(this).attr('data-popup-target');
                $(activePopup).addClass('visible');

            });

            $(document).keyup(function (e) {
                if (e.keyCode == 27 && $('html').hasClass('overlay')) {
                    clearPopup();
                }
            });

            $('.popup-exit').click(function () {
                clearPopup();

            });

            $('.popup-overlay').click(function () {
                clearPopup();
            });

            function clearPopup() {
                $('.popup.visible').addClass('transitioning').removeClass('visible');
                $('html').removeClass('overlay');

                setTimeout(function () {
                    $('.popup').removeClass('transitioning');
                }, 200);
            }

        });
    });//]]>  

</script>
<script>
    $(document).ready(function () {
        $(".most_read_title").click(function () {
            var menus_index = $(this).index();
            //alert(menu_item);
            if ($(this).hasClass("ramadan")) {
                $(this).addClass('ramadan_title_active');
                $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active');
            }else{
               $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active');
               $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active').removeClass('ramadan_title_active');
               $(this).closest('.most_read_main').find(".ramadan").addClass('ramadan_title');
               $(this).closest('.most_read_main').find(".ramadan").removeClass('ramadan_title_active');
            }
            $(this).addClass('most_read_title_active');
            $(this).closest('.most_read_main').find('.parent_child').children('.childs_div').hide();
            $(this).closest('.most_read_main').find('.parent_child').children('.childs_div:nth-child(' + (menus_index + 1) + ')').show();
        });
    });
</script>

<script>
    $(window).load(function () {
        $('img').each(function () {
            if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
                this.src = 'http://www.moheet.com/application/themes/default/img/moheet_default.jpeg';
                this.alt = 'شبكة الإعلام العربية محيط';
            }
        });
    });
</script>

<script src="http://www.moheet.com/application/themes/default/plugins/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
<script>
    (function ($) {
        $(window).load(function () {

            var scrolledAds = $("#scrolledAds").html();
            $("#scrolledAds").empty();
            $(".scrolledAds").html(scrolledAds);

            $(".childs_div").mCustomScrollbar({
                theme: "dark-thin"
            });
            
             $(".childs_divss").mCustomScrollbar({
                theme: "dark-thin"
            });
            
            $(".body_scrol").mCustomScrollbar({
                theme: "dark-thin"
            });
        });
    })(jQuery);
</script>

<!-------------------------------------------------------------------------
<div id="scrolledAds" style="display: none;">
   
</div>
------->
</body>
</html>