<script type="text/javascript">
   
     if (navigator.userAgent.match(/Android/i)
                || navigator.userAgent.match(/webOS/i)
                || navigator.userAgent.match(/iPhone/i)
                || navigator.userAgent.match(/iPad/i)
                || navigator.userAgent.match(/iPod/i)
                || navigator.userAgent.match(/BlackBerry/i)
                || navigator.userAgent.match(/Windows Phone/i)
        ) {

            if (window.location.href.toString().indexOf('full') != -1) {
                setCookie("isDesktop", 1);

            }

            if (getCookie("isDesktop") == null) {
                var mobiledomain = "http://m.moheet.com/";
                var newUrl = window.location.href.toString().replace(/http:\/\/www.moheet.com\//g, mobiledomain);
                newUrl = newUrl.replace(/http:\/\/moheet.com\//g, mobiledomain);
                window.location.href = newUrl;
            }
        }

        function getQuerystring(name) {

            var winURL = window.location.href.toString();
            var queryStringArray = winURL.split("?");
            var queryStringParamArray = queryStringArray[1].split("&");
            var nameValue = null;

            for (var i = 0; i < queryStringParamArray.length; i++) {
                queryStringNameValueArray = queryStringParamArray[i].split("=");

                if (name == queryStringNameValueArray[0]) {
                    nameValue = queryStringNameValueArray[1];
                }
            }

            return nameValue;
        }

        function setCookie(cname, cvalue, exdays) {
            if (exdays != null) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            } else {
                document.cookie = cname + "=" + cvalue + "; ";
            }
        }

        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i].trim();
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return null;
        }
</script>
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />        
        <meta http-equiv="content-language" content="ar" />
        <meta name="author" content="أ ش أ" />
        <link rel="stylesheet" href="http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" />
        <meta name="copyright" content="arabian inform" />
        <meta name="reply-to" content="editor@moheet.com" />
        <meta name="owner" content="arabian inform" />
        <meta name="application-name" content= "moheet" />
        <meta property="fb:app_id" content="556049764510758"/>
        <meta property="fb:admins" content="100006766175628" />
        <link href="https://plus.google.com/102136650044538279953/" rel="publisher" />        
        <meta name="google" value="notranslate" />
                          
            <title>محافظ بورسعيد يقرر صرف مكافأة إجادة للاعبين بالمصري بعد الفوز على أنبي - محيط</title>  
            <meta property="og:type" content="article">
            <meta name="description" content="قدم اللواء عادل الغضبان محافظ بورسعيد التهنئة إلى مشجعي النادي المصري و مجلس الإدارة واللاعبين والجهاز الفني لصعود الفريق إلي الدور قبل النهائي لكأس مصر&#8230;" />
                            <meta name="keywords" content="محافظ-بورسعيد, عادل-الغضبان, " />      
            <meta property="og:author" content="https://www.facebook.com/MoheetNews" />
                            <meta property="og:url" content="http://www.moheet.com/2017/05/14/2590712/محافظ-بورسعيد-يقرر-صرف-مكافأة-إجادة-لل.html" />
                <link rel="canonical" href="http://www.moheet.com/2017/05/14/2590712/محافظ-بورسعيد-يقرر-صرف-مكافأة-إجادة-لل.html" />
                

            <meta name="robots" content="index, follow" />
            <meta property="og:title" content="محيط  | محافظ بورسعيد يقرر صرف مكافأة إجادة للاعبين بالمصري بعد الفوز على أنبي" />
            <meta property="og:description" content="قدم اللواء عادل الغضبان محافظ بورسعيد التهنئة إلى مشجعي النادي المصري و مجلس الإدارة واللاعبين والجهاز الفني لصعود الفريق إلي الدور قبل النهائي لكأس مصر&#8230;"  />
                                    
                    <meta property="og:image" content="http://www.moheet.com/gallery/2015/moheet_39/20151107_163153_9158.jpg" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2015/moheet_39//20151107_163153_9158.jpg" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2015/moheet_39///20151107_163153_9158.jpg" />
                     
        <!-- ############################### -->                               
        <!-- ############################### -->                             
        <link rel="shortcut icon" href="http://www.moheet.com/application/themes/default/img/favicon.ico" />
        <link type="text/css" rel="stylesheet" href="http://www.moheet.com/application/themes/default/style.css" />
        <link type="text/css" rel="stylesheet" href="http://www.moheet.com/application/themes/default/popup_style.css" />
                 <!-- ############ Start Alexa Certify Javascript start ############  -->
        <script type="text/javascript">
            _atrk_opts = {atrk_acct: "zjmxg1asOv00a4", domain: "moheet.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zjmxg1asOv00a4" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- ############ End Alexa Certify Javascript end ############-->        
    <!-- ############ google script (Google Analytics) start ##############  -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8270677-1', 'auto');
        ga('send', 'pageview');
    </script>           
    <!-- ############ google script (Google Analytics) end ###############  -->
    <!-- كود شركة الإعلانات الجديدة -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/107479270/moheetMR', [300, 250], 'div-gpt-ad-1400164993226-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>                    
    <!-- كود شركة الإعلانات الجديدة -->

    <!-- new facebook comments -->
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '556049764510758',
                xfbml: true,
                version: 'v2.0'
            });
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
            {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- End facebook Comments -->

</head>
<body class="rtl default">
    <!-- BEGIN EFFECTIVE MEASURE CODE -->
<script type="text/javascript">
        (function() {
          var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
          em.src = ('https:' == document.location.protocol ? 'https://c-ssl' : 'http://c-cdn') + '.effectivemeasure.net/em.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//c.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->    <a href="https://plus.google.com/102136650044538279953?rel=author" style="display:none">Moheet on google</a>
    <div class="display">
        <!-- ############################## addvertising in corner ################### -->
        <div id="PagePeel" align="left" style="z-index: 999999; position: fixed; right: 0px;  width: 98px; height: 92px;">                <!-- Javascript tag  -->
                <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Pixel/Popup - 1 x 1 -->
                <script language="JavaScript">
                    var zflag_nid = "2105";
                    var zflag_cid = "2";
                    var zflag_sid = "1";
                    var zflag_width = "1";
                    var zflag_height = "1";
                    var zflag_sz = "15";
                </script>
                <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Pixel/Popup - 1 x 1 -->            
        </div>
        <!-- ############################## addvertising in corner ################### -->                
        <div class="topBar">
            <div class="searcharea" style="border: 1px solid rgb(0, 0, 0); border-radius: 5px; height: 34px; width: 210px; float: right; margin-top: 2px; margin-right: 2px; background: #fff;">
                <form method="post" style="margin-top:5px;" id="form_search" action="">              
                        <!--<input id="moheet" name="SearchFrom" value="moheet" type="radio" /><label for="moheet">محيط</label>     -->             
                        <!--<input id="baidu" name="SearchFrom" value="baidu"  type="radio" /><label for="baidu"><img width="48px" src="http://www.moheet.com/application/themes/default/img/HaoLogo.png" alt="baidu" /></label>-->
                    <input id="my_option"  value=""  type="hidden" />                       
                    <input id="search" name="key" required="required" placeholder="بحث في الموقع" type="text" style="border: 0px solid #fff; text-align: right; padding-right: 10px; float: right; width: 160px; height: 31px; margin-top: -5px; border-radius: 0px 5px 5px 0px;" >
                    <input id="my_submit" type="button" value="" style="float: left; margin-top: -5px;" class="col" />
                </form>
            </div>      
            <strong class="date col" style="font-size: 13px;padding: 0 5px;">
                الأحد   14 مايو 2017 <span style="margin-right:5px;font-size:13px;">01:40   صباحاً</span>                    
            </strong>
            <div class="topBarControl"><div class="switch off"></div></div>             
            <div class="contactWay row">
                <ul class="social col row RLS">                     
                    <span>
                        <a target="_blank" href="http://ar.hao123.com/?tn=moheet_free_banner_01_hao123_ar">
                            <img  style=" border:0 none; margin-top: 7px; margin-left: 5px;" src="http://www.moheet.com/application/themes/default/img/HaoLogo.png" alt="baidu" />
                        </a>
                    </span>
                    <div style="width: 89px;float: right;margin-top: 9px;">
                        <div class="fb-like" data-href="https://www.facebook.com/MoheetNews" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                        <div id="fb-root"></div>
                        <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=322020111323279";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    </div>
                    <li class="col google_news"><a target="_blank" href="https://www.google.com.eg/search?num=100&safe=active&hl=ar&authuser=1&tbm=nws&q=moheet.com&oq=moheet.com&gs_l=serp.3..0.11740.12151.0.12294.4.1.0.3.3.0.236.236.2-1.1.0.msedr...0...1c.1.64.serp..0.4.239.bieEerNWcHE&gws_rd=cr&ei=rw4yVdi9AYPpatf8gMgJ"></a></li>
                    <li class="col ahkbarak"><a target="_blank" href="http://www.akhbarak.net/sources/127-%D9%85%D8%AD%D9%8A%D8%B7?ref=moheet.com"></a></li>
                    <li class="col googleplus"><a target="_blank" href="https://plus.google.com/+moheet"></a></li>
                    <li class="col youtube"><a target="_blank" href="http://www.youtube.com/moheettv"></a></li>
                    <li class="col twitter"><a target="_blank" href="https://twitter.com/MoheetNews"></a></li>
                    <li class="col facebook"><a data-popup-target="#example-popup" onclick="" target="_blank" href="http://www.facebook.com/MoheetNews"></a></li>
                    <li class="col smsms"><a onclick="return false;" href="#"></a></li>
                </ul>
                <ul class="sms col row RLS">
                    <li class="col "><a href="http://m.moheet.com/"></a></li>
                </ul>
                <ul class="rss col row RLS">
                    <li class="col"><a href="http://www.moheet.com/rssfeed"></a></li>
                </ul>
            </div>
        </div>
        <!-- Top Bar End -->
        <!-- Wide Ads Start -->
        <div class="wideAds row" style="min-height: 90px;">
            <!-- ###############الإعلان الرئيسي أعلى الصفحة  start ################## -->                         
            <center>
                <div class="bigAds" id="ads1">

                </div>
            </center>
        </div>
        <!-- Wide Ads End -->
        <!-- Header Start -->

        <div class="header row">
            <a href="http://www.moheet.com/" class="logo col"></a>
            <div class="headerData col row">
                <ul class="links row col RLS">
                    <li class="col ofloat colored"><a href="http://moheet.com/archive_direct/%D9%85%D8%AD%D9%8A%D8%B7-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1">أخبار اليوم</a></li>      
                    <li class="col ofloat"><a href="http://shamlola.com/" target="_blank">شملولة</a></li>
                    <li class="col ofloat"><a href="http://www.lahona.com/" target="_blank">لهن</a></li>
                    <li class="col ofloat"><a href="http://gololy.com/" target="_blank">جولولي</a></li>
                    <li class="col ofloat"><a href="http://betshoof.moheet.com/ar/default.aspx" target="_blank">بتشوف</a></li>
                    <li class="col ofloat"><a href="http://www.korabia.com/" target="_blank">كورابيا</a></li>                                                
                    <li class="col ofloat"><a href="http://shoghlanty.com/" target="_blank">شغلانتي</a></a></li>
                    <li class="col ofloat"><a href="http://quotes.moheet.com/" target="_blank">قالوا<img src="http://www.moheet.com/application/themes/default/img/new6__e0.gif"/></a></li>
                    <li class="col ofloat colored"><a href="http://www.moheet.com/gallery_show">معرض الصور</a></li>      
                    <li class="col ofloat"></li>                                                              
                </ul>
            </div>
        </div>
        <!-- Header End -->
        <!-- Scrolled Ads Start -->
        <div class="scrolledAds">
            <!--- get advertisement html from footer and added it here --->
            <div class="ads ads160x600 DAds" id="ads2">
                
                            <!-- Javascript tag  -->
                            <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet Right Sponsor new - 160 x 600 -->
                            <script language="JavaScript">
                            var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="79";
                            </script>
                            <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                            <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet Right Sponsor new - 160 x 600 -->
            </div>                
            <div class="ads ads160x600 OAds" id="ads3">
                
                            <!-- Javascript tag  -->
                            <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet left sponser new - 160 x 600 -->
                            <script language="JavaScript">
                            var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="78";
                            </script>
                            <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                            <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet left sponser new - 160 x 600 -->                               
            </div>
        </div>
        <!-- Scrolled Ads End -->
        <!-- Main Links Start -->
        <ul class="mainLinks row overflowLinks RLS">
            <li class="col"><a href="http://www.moheet.com/">الرئيسية</a></li>
                            <li class="col "><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d8%b1%d8%a8%d9%8a">عربي</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%af%d9%88%d9%84%d9%8a">دولي</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%81%d9%86">فن</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d9%88%d8%af%d8%a7%d8%ab">حوادث</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8">صحة وطب</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%af%d9%8a%d9%86">دين</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d8%b3%d9%81%d8%b1">سياحة وسفر</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">تحقيقات وحوارات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa">فضائيات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%a3%d9%88%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d9%84%d9%88%d8%a8">أوتار القلوب</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ad%d9%8a%d8%b7">ملفات محيط</a></li>                 <li class="col "><a href="http://www.moheet.com/tag/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-%d9%85%d8%ad%d9%8a%d8%b7">كاريكاتير محيط</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86">حقوق الإنسان</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%b1%d8%a3%d8%a9">مرأة</a></li>         </ul>
        <!-- Main Links End -->
        <!-- Shortcuts Start -->
        <div class="shortcuts row">
            <strong class="title col">روابط سريعة</strong>
            <ul class="row col RLS">
                                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%b5%d8%b1">مصر</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d9%88%d8%a7%d8%b1%d8%b4%d8%a7%d8%af%d8%a7%d8%aa">نصائح وارشادات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محافظات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/tag/%D8%AD%D9%8A%D8%A7%D8%AA%D9%83-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9">حياتك الجنسية</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85">حدث فى مثل هذا اليوم</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%81%d9%8a%d8%b3-%d9%88%d8%aa%d9%88%d9%8a%d8%aa%d8%b1">فيس وتوتير</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa">فضائيات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8">عالم الكتاب</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84">موبايل</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d9%86%d8%ac%d9%88%d9%85-%d8%b2%d9%85%d8%a7%d9%86">حكايات ونجوم زمان</a></li>                                          
            </ul>
        </div>
        <!-- Shortcuts End -->
        <!-- Important Start -->
                <!-- Important End -->     
        <!-- Top News Bar End -->            
        <!-- Shortcuts Start -->
        <!-- Shortcuts End -->

        <!--<div id="example-popup" class="popup">
            <div class="popup-body">
                <span class="popup-exit"></span>

                <div class="popup-content">
                    <h2 class="popup-title">تابع شبكة الإعلام العربية محيط علي 
                        <span>
                            <a style="color: #4c69ba;font-weight: bold;font-size: 18px !important;" href="https://www.facebook.com/MoheetNews" target="_blank"> الفيس بوك </a>
                        </span>
                    </h2>
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id))
                                return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=322020111323279&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                    <div class="fb-like-box" data-href="https://www.facebook.com/MoheetNews" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>

                </div>
            </div>
        </div>
        <div class="popup-overlay"></div> -->
<style>
    .menu_post_title {
        background: #345;
        color: #FFF;
        height: 2em;
        padding: .5em;
        position: absolute;
        width: 100%;
        right: 0;
        margin-left: auto;
        margin-right: auto;
        display: none;
    }
    .fixed_post_title {
        display: block;
        position: fixed;
        top: 0;
        background: #414F63;
        color: #fff;
        font-weight: bold;
        padding: 10px;
        font-family: 'Droid Arabic Kufi', serif;
        z-index: 999;
    }
</style>
<!-- Content Start -->
<div class="content row">
    <!-- Main Content Start -->
    <div class="menu_post_title">
        <img style="float: right;height: 43px;margin-left: 15px;margin-top: -7px;" src="http://www.moheet.com/application/themes/default/img/rtl/logo.png" />
        محافظ بورسعيد يقرر صرف مكافأة إجادة للاعبين بالمصري بعد الفوز على أنبي         <div style="float: left;padding-top: 5px;margin-left: 15px;">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style ">
                     <a class="right" title="طباعه المقاله" target="_blank" href="http://www.moheet.com/2017/05/14/2590712/محافظ-بورسعيد-يقرر-صرف-مكافأة-إجادة-لل.print">
                        <img width="20" height="20" class="mrgTop0" alt="" src="http://www.moheet.com/application/themes/default/img/print_ddd.png">
                    </a> 
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->

            </div>
    </div>

    <div class="mainContent col">
        <!-- Breadcrumb Start -->
        <!--
                            <ul class="breadcrumb row RLS">
                                    <li class="col"><a href="#">الرئيسية</a></li>
                                    <li class="col"><a href="#">سياسية</a></li>
                                    <li class="col"><a href="#">المستوى المحلى</a></li>
                            </ul>
        -->
        <!-- Breadcrumb End -->
        <!-- One Article Start -->
                <div class="oneArticle">
            <div class="head row">
                <div class="col imageBox">
                                        <div class="col image">
                        <img src="http://www.moheet.com/gallery/2015/moheet_39/20151107_163153_9158.jpg" alt="المصري البورسعيدي" />
                    </div>                        
                    <div class="col imageDescription">
                                            </div>                        
                </div>                        
                <div class="col details">
                    
                    <h1 class="title">محافظ بورسعيد يقرر صرف مكافأة إجادة للاعبين بالمصري بعد الفوز على أنبي</h1>
                    <!--<strong class="date">2017-05-14 01:39:59</strong>-->
                    <strong class="date" style="padding-top: 2px; direction: ltr;">2017-05-14 01:39:59</strong>
                </div>
            </div>
            <div class="wb">
                <!-- AddThis Button BEGIN -->
                <div id="social_content" class="addthis_toolbox addthis_default_style" style="float: left;">
                   <a class="right" style="padding-left: 5px;" title="طباعه المقاله" target="_blank" href="http://www.moheet.com/2017/05/14/2590712/محافظ-بورسعيد-يقرر-صرف-مكافأة-إجادة-لل.print">
                        <img style="margin-top: 2px;" class="mrgTop0" alt="" src="http://www.moheet.com/application/themes/default/img/print.png">
                    </a> 
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                    <div id="post_id" style="display: none">2590712</div>
                    <div id="cache_counter" style="float: right; font-size: small;width: 100px;"></div>  
                </div>
                <div style="clear: both;"></div>
                <!-- AddThis Button END -->

            </div>
            <strong class="writer">أ ش أ</strong>
            <div class="text wb">
                <p>قدم اللواء عادل الغضبان محافظ بورسعيد التهنئة إلى مشجعي النادي المصري و مجلس الإدارة واللاعبين والجهاز الفني لصعود الفريق إلي الدور قبل النهائي لكأس مصر بالفوز علي فريق انبي بضربات الجزاء الترجيحية .<br />
كما قرر محافظ بورسعيد صرف مكافأة إجادة للاعبين والجهاز الفني للجهد المشرف طوال اللقاء وإصراره علي تحقيق الفوز حتي الدقيقة الأخيرة من اللقاء .<br />
واكد محافظ بورسعيد أن النادي المصري يمثل الكثير لأبناء المحافظة مطالبا اللاعبين بالاستمرار في بذل الجهد حتي يتم تحقيق حلم مشجعيي النادي المصري والفوز بكاس مصر .</p>

                            
                                                                                                    
            </div>
             
            <!--------------------- for facebook test ----------------->
                                    
                    <div class="image">
                        <img width="0" height="0" src="http://www.moheet.com/gallery/2015/moheet_39/20151107_163153_9158.jpg"  />
                    </div>
                                <!------------------------------------------------------->

            <!-- Articles Start -->
                        <!-- Articles End -->                        
             
                <div class="tags row">
                    <strong class="col title">روابط: </strong>
                    <ul class="row RLS">
                        <li class="col"><a href="http://www.moheet.com/tag/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A8%D9%88%D8%B1%D8%B3%D8%B9%D9%8A%D8%AF">محافظ بورسعيد</a></li><li class="col"><a href="http://www.moheet.com/tag/%D8%B9%D8%A7%D8%AF%D9%84-%D8%A7%D9%84%D8%BA%D8%B6%D8%A8%D8%A7%D9%86">عادل الغضبان</a></li>                            

                    </ul>
                </div>        
            <div style="margin-bottom: 5px;margin-top: 20px;">
                <div style="  font-weight: bold;float: right;margin-left: 15px;padding-top: 3px;font-size: 18px;margin-right: 6px;">رابط مختصر</div>
                <input style="width: 305px;padding: 3px;text-align: left;direction: ltr;font-size: 14px;" type="text" readonly="readonly" value=http://www.moheet.com/2017/05/14/2590712 />
            </div>
            <div style="clear: both;"></div>
                            <div id="POSTQUARE_WIDGET_86653"></div>
                <script data-cfasync="false">
                (function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
                __posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_86653',pubid:163869,webid:126693,wid:86653,on:'postquare'});
                </script>
                                    
            <div style="clear: both;"></div>
            <div>
                            <!-- Javascript tag  -->
                <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Netboard - 580 x 400 -->
                <script language="JavaScript">
                var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="580"; var zflag_height="400"; var zflag_sz="48"; var zflag_charset="utf-8"; 
                </script>
                <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Netboard - 580 x 400 -->            
                        </div>        
            <!-- ++++++++++++++++++++ start feedwind code ++++++++++++++++++++++++++++ -->
            <div class="google_feed_widget">
                <style>
    .most_read_mains {
        background: #414F63;
        padding-bottom: 1px;
        direction: rtl;
        text-align: right;
    }
    /*.most_read_main .most_read_title:first-child{
     background: #931612;
     }*/
    .most_read_mains .most_read_title_active {
        background: #931612;
        font-weight: bold;
    }
    .most_read_mains .most_read_title {
        color: #fff;
        font-size: 15px;
        padding: 5px;
        padding-right: 7px;
        padding-left: 7px;
        font-family: 'Droid Arabic Kufi', serif;
        float: right;
        margin-right: 5px;
        cursor: pointer;
    }
    .most_read_mains  .parent_child .childs_divss:first-child {
        display: block;
        font-weight: bold;
    }
    .most_read_mains .childs_divss {
        margin: 5px;
        padding: 5px;
        padding-top: 1px;
        margin-top: 0px;
        background: #f0f0f0;
        display: none;
        height: 415px;
        overflow: hidden;
    }
    .most_read_mains .News_list, .News_list li {
        list-style: none;
        padding: 0;
        margin: 0;
    }
    .most_read_mains .News_list li {
        list-style-type: none;
    }
    .most_read_mains .News_list li a:after {
        content: "";
        display: table;
        clear: both;
    }
    .most_read_mains .News_list li a {
        zoom: 1;
        display: block;
        color: #222;
        border: solid 1px #cfcfcf;
        padding: 5px;
        text-decoration: none;
        margin-top: 6px;
        border-radius: 3px;
        background-color: #fff;
        text-decoration: none;
    }
    .most_read_mains .News_list li a img {
        float: right;
        margin-left: 7px;
        width: 60px;
    }
    .most_read_mains .News_list li a:hover {
        color: #9e0500;
        border-color: #aaaaaa;
        background-color: #fff;
    }
    .most_read_mains .News_list li a p {
        font-size: 11px;
        line-height: 17px;
        margin-bottom: 5px;
        font-family: 'Droid Arabic Kufi', serif;
        font-weight: bold;
    }
    .most_read_mains .News_list li a .span_date {
        font-size: 11px;
        color: #777777;
        margin-top: 5px;
    }
    .most_read_mains .title_container_data {
        overflow: hidden;
    }
    /* END required styles */
</style>



    <div class="box articles most_read_mains">
        <div class="most_read_title most_read_title_active" style="background: none;">
            <a class="most_read_title" onclick="" style="padding: 0;margin: 0;background: none" target="_blank" href="https://news.google.com.eg/news/feeds?cf=all&ned=ar_me&hl=ar&output=rss&q=moheet.com&num=100&safe=active&hl=ar&gl=me&authuser=0&biw=1280&bih=621&tbas=0&tbs=qdr:d,sbd:1&tbm=nws&source=lnt&sa=X&ei=XP9-VNLVH8fYPLGvgdgL&ved=0CBQQpwU&dpr=1.5">متابعات</a>
        </div>

        <div style="clear: both;"></div>
        <div class="parent_child">
            <div class="childs_divss" style="height: 466px;">
                <ul class="News_list">
                    
                        <li>
                            <a target="_blank" title="التأشيرات «مجاناً» بين مصر والسودان لـ6 أشهر" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHFApjHTF5htRaVHAywb9w2nH-m5w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780542218425&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/12/2589842/%25D8%25A7%25D9%2584%25D8%25AA%25D8%25A3%25D8%25B4%25D9%258A%25D8%25B1%25D8%25A7%25D8%25AA-%25D9%2585%25D8%25AC%25D8%25A7%25D9%2586%25D8%25A7%25D9%258B-%25D8%25A8%25D9%258A%25D9%2586-%25D9%2585%25D8%25B5%25D8%25B1-%25D9%2588%25D8%25A7%25D9%2584%25D8%25B3%25D9%2588%25D8%25AF%25D8%25A7%25D9%2586-%25D9%2584.html" style="color:#000000">
                                <img alt="التأشيرات «مجاناً» بين مصر والسودان لـ6 أشهر" title="التأشيرات «مجاناً» بين مصر والسودان لـ6 أشهر" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcSMEpZc3HNF1tGY-l9_2UbuVGfSngg_ffVx19buxYTVIPD6pjfnhRaXO_XCdFtppHhGeGcSG1iy">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        التأشيرات «مجاناً» بين مصر والسودان لـ6 أشهر                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        اتفقت اللجنة القنصلية الطارئة بين مصر والسودان، برئاسة عبدالغني النعيم، وكيل الخارجية السودانية، والسفير خالد رزق، مساعد وزير الخارجية للشؤون القنصلية والمصريين ...                                    </p>
                                    <div class="span_date">Fri, 12 May 2017 09:05:07 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="مصدر: تصفية مسؤول التدريب بـ«داعش» في سيناء" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFJXMPPoyLvyn4UwTuYeUhY6joXkA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780542886037&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/12/2589823/%25D9%2585%25D8%25B5%25D8%25AF%25D8%25B1-%25D8%25AA%25D8%25B5%25D9%2581%25D9%258A%25D8%25A9-%25D9%2585%25D8%25B3%25D8%25A4%25D9%2588%25D9%2584-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25AF%25D8%25B1%25D9%258A%25D8%25A8-%25D8%25A8%25D9%2580%25D8%25AF%25D8%25A7%25D8%25B9%25D8%25B4-%25D9%2581%25D9%258A-%25D8%25B3.html" style="color:#000000">
                                <img alt="مصدر: تصفية مسؤول التدريب بـ«داعش» في سيناء" title="مصدر: تصفية مسؤول التدريب بـ«داعش» في سيناء" width="100" height="75" style="width: 100px;" src="">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        مصدر: تصفية مسؤول التدريب بـ«داعش» في سيناء                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                                                            </p>
                                    <div class="span_date">Fri, 12 May 2017 08:05:04 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="مقتل وإصابة 31 من ميليشيات الحوثي وصالح في غارات جوية" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHddJgdymHz904qaImm1EuMiAnmYw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780543068903&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/12/2589839/%25D9%2585%25D9%2582%25D8%25AA%25D9%2584-%25D9%2588%25D8%25A5%25D8%25B5%25D8%25A7%25D8%25A8%25D8%25A9-31-%25D9%2585%25D9%2586-%25D9%2585%25D9%258A%25D9%2584%25D9%258A%25D8%25B4%25D9%258A%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2588%25D8%25AB%25D9%258A-%25D9%2588%25D8%25B5%25D8%25A7%25D9%2584%25D8%25AD.html" style="color:#000000">
                                <img alt="مقتل وإصابة 31 من ميليشيات الحوثي وصالح في غارات جوية" title="مقتل وإصابة 31 من ميليشيات الحوثي وصالح في غارات جوية" width="100" height="75" style="width: 100px;" src="">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        مقتل وإصابة 31 من ميليشيات الحوثي وصالح في غارات جوية                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                                                            </p>
                                    <div class="span_date">Fri, 12 May 2017 09:01:11 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="سيارات «أمان الداخلية» تعرض سلعاً مخفضة" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNF9gNtZNVe3qeRSdFal-1-80gR7og&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780542587321&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/12/2589801/%25D8%25B3%25D9%258A%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25AA-%25D8%25A3%25D9%2585%25D8%25A7%25D9%2586-%25D8%25A7%25D9%2584%25D8%25AF%25D8%25A7%25D8%25AE%25D9%2584%25D9%258A%25D8%25A9-%25D8%25AA%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25B3%25D9%2584%25D8%25B9%25D8%25A7%25D9%258B-%25D9%2585%25D8%25AE%25D9%2581.html" style="color:#000000">
                                <img alt="سيارات «أمان الداخلية» تعرض سلعاً مخفضة" title="سيارات «أمان الداخلية» تعرض سلعاً مخفضة" width="100" height="75" style="width: 100px;" src="">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        سيارات «أمان الداخلية» تعرض سلعاً مخفضة                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                                                            </p>
                                    <div class="span_date">Fri, 12 May 2017 06:03:40 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="التموين تؤكد استمرار تحديث بيانات البطاقات" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNE1xprcWL0PlC0EUrVDdJoQA1opuw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780541584072&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/11/2589496/%25D8%25A7%25D9%2584%25D8%25AA%25D9%2585%25D9%2588%25D9%258A%25D9%2586-%25D8%25AA%25D8%25A4%25D9%2583%25D8%25AF-%25D8%25A7%25D8%25B3%25D8%25AA%25D9%2585%25D8%25B1%25D8%25A7%25D8%25B1-%25D8%25AA%25D8%25AD%25D8%25AF%25D9%258A%25D8%25AB-%25D8%25A8%25D9%258A%25D8%25A7%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A8.html" style="color:#000000">
                                <img alt="التموين تؤكد استمرار تحديث بيانات البطاقات" title="التموين تؤكد استمرار تحديث بيانات البطاقات" width="100" height="75" style="width: 100px;" src="//t1.gstatic.com/images?q=tbn:ANd9GcR9DyhHCH_ucXXA3YwiztPouNS5ZwoZKJ5mhv6aapXoErgct394LYZywrmSu0YK8K4EQ28otAQd">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        التموين تؤكد استمرار تحديث بيانات البطاقات                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        أكد الدكتور على المصيلحى وزير التموين والتجارة الداخلية استمرار تحديث بيانات البطاقات التموينية لـ19مليون مواطن مقيدين في 4.5 مليون بطاقة تظهر لهم عبارة ” من فضلك ...                                    </p>
                                    <div class="span_date">Thu, 11 May 2017 12:55:05 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="الجزائر تعلن استئناف رحلاتها الجوية لسوريا قريبا" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNGQQezdi2hD9QEcG6KLzNnxWSSU_w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780541434443&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/11/2589568/%25D8%25A7%25D9%2584%25D8%25AC%25D8%25B2%25D8%25A7%25D8%25A6%25D8%25B1-%25D8%25AA%25D8%25B9%25D9%2584%25D9%2586-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25A6%25D9%2586%25D8%25A7%25D9%2581-%25D8%25B1%25D8%25AD%25D9%2584%25D8%25A7%25D8%25AA%25D9%2587%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25AC%25D9%2588%25D9%258A%25D8%25A9-%25D9%2584.html" style="color:#000000">
                                <img alt="الجزائر تعلن استئناف رحلاتها الجوية لسوريا قريبا" title="الجزائر تعلن استئناف رحلاتها الجوية لسوريا قريبا" width="100" height="75" style="width: 100px;" src="//t2.gstatic.com/images?q=tbn:ANd9GcTKNG72zMHNi8WVB8oEouu73cBGonSBhAIOWiy9cVmYZqJPCizZm9b-ozZR3jSo-F5RYhujtHya">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        الجزائر تعلن استئناف رحلاتها الجوية لسوريا قريبا                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        كشف السفير الجزائرى فى سورية، صالح بوشة، أن الجزائر ستكون السباقة لتشغيل الخطوط الجوية الجزائرية إلى سوريا، واستئناف الرحلات. وأشار السّفير الجزائري، حسب ما ذكرته ...                                    </p>
                                    <div class="span_date">Thu, 11 May 2017 14:28:36 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="تحذير جدّي من تناول مسكنات الآلام" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFugIkXCKMeAC21lIvoFZBvxqcgPg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780541707691&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/11/2589540/%25D8%25AA%25D8%25AD%25D8%25B0%25D9%258A%25D8%25B1-%25D8%25AC%25D8%25AF%25D9%2591%25D9%258A-%25D9%2585%25D9%2586-%25D8%25AA%25D9%2586%25D8%25A7%25D9%2588%25D9%2584-%25D9%2585%25D8%25B3%25D9%2583%25D9%2586%25D8%25A7%25D8%25AA-%25D8%25A7%25D9%2584%25D8%25A2%25D9%2584%25D8%25A7%25D9%2585.html" style="color:#000000">
                                <img alt="تحذير جدّي من تناول مسكنات الآلام" title="تحذير جدّي من تناول مسكنات الآلام" width="100" height="75" style="width: 100px;" src="//t0.gstatic.com/images?q=tbn:ANd9GcQiJh72QR635onxPfoccNMVXcEHJp5BXquiGu1bDisbgA5gZkTN_crTukhaH0PkoVtHZutQDcLF">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        تحذير جدّي من تناول مسكنات الآلام                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        حذرت دراسة حديثة من استخدام الأدوية المسكنة للآلام، لافتة إلى أن استخدامها، حتى ولو لفترة قصيرة، أخطر مما يظن البعض وقد يؤدي إلى الإصابة بنوبة قلبية. وراقب باحثون ...                                    </p>
                                    <div class="span_date">Thu, 11 May 2017 13:47:18 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="مدير الكرة بالأهلي: &quot;حمودي&quot; سيغيب عن مباراة زاناكو بسبب الإصابة" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNEDosVEAmjIU8mG2LTBgSf5H6EV2w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780541649646&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/11/2589543/%25D9%2585%25D8%25AF%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2583%25D8%25B1%25D8%25A9-%25D8%25A8%25D8%25A7%25D9%2584%25D8%25A3%25D9%2587%25D9%2584%25D9%258A-%25D8%25AD%25D9%2585%25D9%2588%25D8%25AF%25D9%258A-%25D8%25B3%25D9%258A%25D8%25BA%25D9%258A%25D8%25A8-%25D8%25B9%25D9%2586-%25D9%2585%25D8%25A8%25D8%25A7.html" style="color:#000000">
                                <img alt="مدير الكرة بالأهلي: &quot;حمودي&quot; سيغيب عن مباراة زاناكو بسبب الإصابة" title="مدير الكرة بالأهلي: &quot;حمودي&quot; سيغيب عن مباراة زاناكو بسبب الإصابة" width="100" height="75" style="width: 100px;" src="//t2.gstatic.com/images?q=tbn:ANd9GcQMv1GxjehIVVdG9ZtkHx-bF0dLOVVuJ78R4lvG1SrEfXBc_iwYbzL-gA756j5cHCo5kfCETSjF">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        مدير الكرة بالأهلي: &quot;حمودي&quot; سيغيب عن مباراة زاناكو بسبب الإصابة                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        أكد سيد عبد الحفيظ، مدير الكرة بالنادي الأهلي، أن غياب أحمد حمودي، لاعب الفريق، عن مران اليوم الخميس، جاء بسبب معاناة اللاعب من إجهاد في العضلة الضامة. وأضاف عبد ...                                    </p>
                                    <div class="span_date">Thu, 11 May 2017 14:01:22 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="وزير النقل: انتهاء «الحفر النفقي» بالمرحلة الرابعة للمترو" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHglPNTVHAj3FrMeo6qH_Gq6VGZfw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780541350713&amp;ei=spkXWYCgH9bT3AHA9IEI&amp;url=http://www.moheet.com/2017/05/11/2589279/%25D9%2588%25D8%25B2%25D9%258A%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2586%25D9%2582%25D9%2584-%25D8%25A7%25D9%2586%25D8%25AA%25D9%2587%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AD%25D9%2581%25D8%25B1-%25D8%25A7%25D9%2584%25D9%2586%25D9%2581%25D9%2582%25D9%258A-%25D8%25A8%25D8%25A7%25D9%2584%25D9%2585.html" style="color:#000000">
                                <img alt="وزير النقل: انتهاء «الحفر النفقي» بالمرحلة الرابعة للمترو" title="وزير النقل: انتهاء «الحفر النفقي» بالمرحلة الرابعة للمترو" width="100" height="75" style="width: 100px;" src="//t0.gstatic.com/images?q=tbn:ANd9GcTau7QE1eTA6iQcZaT9Lvw576aJHiincqrAI2x3BTmovfTQRFOnZUDq67VpVUcflKvNZd-px88D">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        وزير النقل: انتهاء «الحفر النفقي» بالمرحلة الرابعة للمترو                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        أعلن الدكتور هشام عرفات وزير النقل انتهاء الحفر النفقي للجزء الأول من المرحلة الرابعة (4ِA) للخط الثالث للمترو، وذلك بعد وصول ماكينة الحفر إلى بئر الخروج عند محطة ...                                    </p>
                                    <div class="span_date">Thu, 11 May 2017 08:22:14 GMT</div>
                                </div> </a>
                        </li>

                        
                </ul>
            </div>
        </div>

    </div>
                </div>
            <!-- +++++++++++++++++++++++++++ end feedwind code +++++++++++++++++++++++ -->
            <!-------------------Facebook_twitter_Box------------------------->
            <div class="facebook_twitter_box" style="width: 100%;margin-top:20px;height: 300px;overflow: hidden;">
                <div style="float: right;width: 300px;">
                    <div class="fb-like-box" data-href="https://www.facebook.com/MoheetNews" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id))
                                return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=322020111323279&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                </div>
                <div style="float: left;width: 300px;">
                    <a class="twitter-timeline" href="https://twitter.com/MoheetNews" data-widget-id="569775418262040576">Tweets by @MoheetNews</a>
                    <script>
                        !function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                            if (!d.getElementById(id)) {
                                js = d.createElement(s);
                                js.id = id;
                                js.src = p + "://platform.twitter.com/widgets.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }
                        }(document, "script", "twitter-wjs");
                    </script>
                </div>
                <div style="clear: both;"></div>
            </div>
            <!------End Facebook_twitter_box ------->                                                
        </div>
        <!-- One Article End -->
        <div style="clear: both;"></div>              
        <!-- Comments Start -->
        <div class="multiBox">
            <div class="labels row">                            
                <strong class="col label">تعليقات الفيس بوك</strong>    
                <strong class="col label"> تعليقات محيط ( 0 )</strong>
            </div>
            <div class="bodies">
                <div class="body facebookComments">
                  <!-- <div class="fb-comments" data-href="http://www.moheet.com/2017/05/14/2590712/محافظ-بورسعيد-يقرر-صرف-مكافأة-إجادة-لل.html" data-numposts="6" data-colorscheme="light" width="620"></div>-->
                    <div id="fb-root"></div>
                    <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <fb:comments href="http://www.moheet.com/2017/05/14/2590712/محافظ-بورسعيد-يقرر-صرف-مكافأة-إجادة-لل.html" numposts="5" data-numposts="5" colorscheme="light" fb-xfbml-state="rendered" width="620px"></fb:comments>
                </div>
                                            
                <div class="body comments">
                    <div class="form" >
                        <form method="post" id="comments_form">
                                                                
                            <input type="hidden" name="post_id" value="2590712" />
                            <div class="row">
                                <div class="col label">
                                    <strong></strong>
                                </div>
                                <div class="col input">
                                    <span class="field_error" style="font-family: tahoma;font-size: small;text-align: justify">تلتزم «شبكة الإعلام العربية محيط» بنشر كافة التعليقات التي ترد من السادة القراء، عدا التي تحض على الكراهية أو تسيء للمقدسات أو تتضمن تحقيراً أو تجريحاً في الشخصيات العامة أو قراء آخرين أو تحمل ألفاظاً خادشة للحياء والذوق العام، أو المشاركات المكررة أو الدعائية أو غير ذات الصلة بالمقال.</span>
                                </div>
                            </div>                                    
                            <div class="row">
                                <div class="col label">
                                    <strong>الأسم</strong>
                                </div>
                                <div class="col input">
                                    <input type="text" name="name" value="" />
                                    <span class="field_error"></span>
                                </div>
                            </div>
                            <div class="row">
                                <!--
    <div class="col label">
        <strong>البريد الالكترونى</strong>
    </div>
    
    <div class="col input">
        <input type="text" name="email" value="" />
        <span class="field_error"></span>
    </div>
                                -->
                            </div>
                            <div class="row">
                                <div class="col label">
                                    <strong>التعليق</strong>
                                </div>
                                <div class="col input large">
                                    <textarea name="content"></textarea>
                                    <span class="field_error"></span>
                                </div>
                            </div>
                            <div class="row submit">
                                <input type="submit" value="إرسال" id="comment-btn" />
                            </div>
                        </form>
                    </div>                                                  

                    <!-- 
                                                    <div class="pagination row">
                                                            <ul class="col row RLS">
                                                                    <li class="col"><a href="#">«</a></li>
                                                                    <li class="col"><a href="#">&#8249;</a></li>
                                                                    <li class="col"><a href="#">1</a></li>
                                                                    <li class="col"><a href="#">2</a></li>
                                                                    <li class="col current"><a href="#">3</a></li>
                                                                    <li class="col"><a href="#">4</a></li>
                                                                    <li class="col"><a href="#">5</a></li>
                                                                    <li class="col"><a href="#">&#8250;</a></li>
                                                                    <li class="col"><a href="#">»</a></li>
                                                            </ul>
                                                            <form class="col control" action="" method="get">
                                                                    <input type="text" name="page" value="" />
                                                                    <strong> / 99</strong>
                                                                    <input type="submit" value="اذهب" />
                                                            </form>
                                                    </div>
                    -->
                </div>            
            </div>
        </div>
                
        <!-- Comments End -->
    </div>
    <!-- Main Content End -->
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>
<style>
    /*-- MOst_read_styles ---*/
    .most_read_main {
        background: #414F63;
        padding-bottom: 1px;
    }
    /*.most_read_main .most_read_title:first-child{
        background: #931612;
    }*/
    .most_read_title_active{
        background: #931612;
        font-weight: bold;
    }
    .most_read_title {
        color: #fff;
        font-size: 15px;
        padding: 5px;
        padding-right: 7px;
        padding-left: 7px;
        font-family: 'Droid Arabic Kufi', serif;
        float: right;
        margin-right: 5px;
        cursor: pointer;
    }
    .most_read_main .parent_child .childs_div:first-child{
        display: block;
        font-weight: bold;
    }
    .childs_div {
        margin: 5px;
        padding: 5px;
        padding-top: 1px;
        margin-top: 0px;
        background: #f0f0f0;
        display: none;
        max-height: 415px;
        overflow: hidden;
    }
    .News_list, .News_list li {
        list-style: none;
        padding: 0;
        margin: 0;
    }
    .News_list li {
        list-style-type: none;
    }
    .News_list li a:after {
        content: "";
        display: table;
        clear: both;
    }
    .News_list li a {
        zoom: 1;
        display: block;
        color: #222;
        border: solid 1px #cfcfcf;
        padding: 5px;
        text-decoration: none;
        margin-top: 6px;
        border-radius: 3px;
        background-color: #fff;
    }
    .News_list li a img {
        float: right;
        margin-left: 7px;
        width: 60px;
    }
    .News_list li a:hover {
        color: #9e0500;
        border-color: #aaaaaa;
        background-color: #fff;
    }
    .News_list li a p {
        font-size: 11px;
        line-height: 17px;
        margin-bottom: 5px;
        font-family: 'Droid Arabic Kufi', serif;
        font-weight: bold;
    }
    .News_list li a .span_date {
        font-size: 11px;
        color: #777777;
        margin-top: 5px;
    }
    .title_container_data {
        overflow: hidden;
    }
    .ramadan_title{
        padding-right:35px;padding-left:10px;background: url(http://www.moheet.com/application/themes/default/img/fanoss.png) no-repeat right center;
    }
    .ramadan_title_active{
        padding-right:35px;padding-left:10px;background: url(http://www.moheet.com/application/themes/default/img/fanoss.png) no-repeat right center #931612;
    }
    /* END required styles */
</style>
<!-- Side Content Start -->
<div class="sideContent col">
    <!-- Chosen Articles Start -->
    <div class="multiBox">
    </div>                  
    <!-- Chosen Articles End -->
    <!-- ############## أول إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
    <div class="sideAds" id="ads4">                                                  
    </div>
    <!-- ############## أول إعلان في السايد بار الأيسر للصفحة الداخلية End ##### --
    <!-- <iframe class="widgetAkhbarak" height="300px" src='http://www.akhbarak.net/widgetgen_new/sections/805b/sources/40000000000000000000000000000000/height/310/width/300/article_clr/000000/article_bck/fcfcfc/src_clr/BA0800/date_clr/666666/footer_bck/eeeeee' frameborder='0' scrolling='no'></iframe>-->  
    <!--###########################################################-->   
    <!--
     -->
            <div class="box articles most_read_main">
                        <div class="most_read_title most_read_title_active">أخبار ساخنة</div>
            <div class="most_read_title">الأكثر قراءة</div>
            <div style="clear: both;"></div>
            <div class="parent_child">
                                <div class="childs_div">
                    <ul class="News_list">
                                                    <li>
                                <a title="بالفيديو..عقد قران المتحدث العسكري السابق وإيمان أبو طالب" href="http://www.moheet.com/2017/05/13/2590609/بالفيديو-عقد-قران-المتحدث-العسكري-الس.html" style="color:#000000">
                                    <img alt="بالفيديو..عقد قران المتحدث العسكري السابق وإيمان أبو طالب" title="بالفيديو..عقد قران المتحدث العسكري السابق وإيمان أبو طالب" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_195125_4370.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بالفيديو..عقد قران المتحدث العسكري السابق وإيمان أبو طالب                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="هذه الأطعمة تساعدك في القضاء على "الكرش"" href="http://www.moheet.com/2017/05/13/2590606/هذه-الأطعمة-تساعدك-في-القضاء-على-الكرش.html" style="color:#000000">
                                    <img alt="هذه الأطعمة تساعدك في القضاء على "الكرش"" title="هذه الأطعمة تساعدك في القضاء على "الكرش"" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_14/thumbs/thumbs_20160904_164307_9827.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            هذه الأطعمة تساعدك في القضاء على "الكرش"                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="مشادة بين عبد الله رشدي ونجيب جبرائيل على الهواء" href="http://www.moheet.com/2017/05/13/2590660/مشادة-بين-عبد-الله-رشدي-ونجيب-جبرائيل-ع.html" style="color:#000000">
                                    <img alt="مشادة بين عبد الله رشدي ونجيب جبرائيل على الهواء" title="مشادة بين عبد الله رشدي ونجيب جبرائيل على الهواء" width="60" height="44" src="http://www.moheet.com//gallery/2011_2012/11/thumbs/thumbs_117648.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            مشادة بين عبد الله رشدي ونجيب جبرائيل على الهواء                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title=""مهارات" تجنب ذكرها عند التقدم إلى وظيفة" href="http://www.moheet.com/2017/05/13/2590605/مهارات-تجنب-ذكرها-عند-التقدم-إلى-وظيف.html" style="color:#000000">
                                    <img alt=""مهارات" تجنب ذكرها عند التقدم إلى وظيفة" title=""مهارات" تجنب ذكرها عند التقدم إلى وظيفة" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_03/thumbs/thumbs_20140213_222218_1351.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            "مهارات" تجنب ذكرها عند التقدم إلى وظيفة                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="تعرف على حقيقة الإجراءات الجديدة لتسهيل هجرة المصريين لكندا" href="http://www.moheet.com/2017/05/13/2590593/تعرف-على-حقيقة-الإجراءات-الجديدة-لتسه.html" style="color:#000000">
                                    <img alt="تعرف على حقيقة الإجراءات الجديدة لتسهيل هجرة المصريين لكندا" title="تعرف على حقيقة الإجراءات الجديدة لتسهيل هجرة المصريين لكندا" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_01/thumbs/thumbs_20160109_081928_9195.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            تعرف على حقيقة الإجراءات الجديدة لتسهيل هجرة المصريين لكندا                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان" href="http://www.moheet.com/2017/05/13/2590611/هذه-حقيقة-إجراء-اختبار-الحمل-باستخدام.html" style="color:#000000">
                                    <img alt="هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان" title="هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_21/thumbs/thumbs_20150101_165626_9930.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="ننشر بيان عمومية مجلس الدولة بعد ترشيح الدكروري رئيسًا منفردا " href="http://www.moheet.com/2017/05/13/2590610/ننشر-بيان-عمومية-مجلس-الدولة-بعد-ترشيح.html" style="color:#000000">
                                    <img alt="ننشر بيان عمومية مجلس الدولة بعد ترشيح الدكروري رئيسًا منفردا " title="ننشر بيان عمومية مجلس الدولة بعد ترشيح الدكروري رئيسًا منفردا " width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_21/thumbs/thumbs_20150112_132624_3571.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            ننشر بيان عمومية مجلس الدولة بعد ترشيح الدكروري رئيسًا منفردا                                         </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بالصور.. آخر ظهور لميادة الحناوي.. صعب تتعرف عليها" href="http://www.moheet.com/2017/05/13/2590641/بالصور-آخر-ظهور-لميادة-الحناوي-صعب-تت.html" style="color:#000000">
                                    <img alt="بالصور.. آخر ظهور لميادة الحناوي.. صعب تتعرف عليها" title="بالصور.. آخر ظهور لميادة الحناوي.. صعب تتعرف عليها" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_213700_0700.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بالصور.. آخر ظهور لميادة الحناوي.. صعب تتعرف عليها                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بالصور.. كندة علوش تحصد لقب «أسوأ» إطلالة في الموريكس دور" href="http://www.moheet.com/2017/05/13/2590666/بالصور-كندة-علوش-تحصد-لقب-أسوأ-إطلال.html" style="color:#000000">
                                    <img alt="بالصور.. كندة علوش تحصد لقب «أسوأ» إطلالة في الموريكس دور" title="بالصور.. كندة علوش تحصد لقب «أسوأ» إطلالة في الموريكس دور" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_06/thumbs/thumbs_20170326_123515_8796.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بالصور.. كندة علوش تحصد لقب «أسوأ» إطلالة في الموريكس دور                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="وزارة الدفاع الروسية تستهجن تصريحات قائد القوات الأمريكية في أوروبا بشأن مناوراتها" href="http://www.moheet.com/2017/05/13/2590686/وزارة-الدفاع-الروسية-تستهجن-تصريحات-ق.html" style="color:#000000">
                                    <img alt="وزارة الدفاع الروسية تستهجن تصريحات قائد القوات الأمريكية في أوروبا بشأن مناوراتها" title="وزارة الدفاع الروسية تستهجن تصريحات قائد القوات الأمريكية في أوروبا بشأن مناوراتها" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_21/thumbs/thumbs_20161225_121705_5253.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            وزارة الدفاع الروسية تستهجن تصريحات قائد القوات الأمريكية في أوروبا بشأن مناوراتها                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                </ul>
                </div>
                <div class="childs_div">
                    <ul class="News_list">
                                                    <li>
                                <a title="من أجل انسجام جنسي فى الفراش .. افعل هذا!" href="http://www.moheet.com/2017/05/13/2590297/من-أجل-انسجام-جنسي-فى-الفراش-افعل-هذا.html" style="color:#000000">
                                    <img alt="من أجل انسجام جنسي فى الفراش .. افعل هذا!" title="من أجل انسجام جنسي فى الفراش .. افعل هذا!" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170504_120532_2268.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            من أجل انسجام جنسي فى الفراش .. افعل هذا!                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="الإسماعيلي: صفقاتنا الجديدة ستعيد البطولات" href="http://www.moheet.com/2017/05/13/2590474/الإسماعيلي-صفقاتنا-الجديدة-ستعيد-الب.html" style="color:#000000">
                                    <img alt="الإسماعيلي: صفقاتنا الجديدة ستعيد البطولات" title="الإسماعيلي: صفقاتنا الجديدة ستعيد البطولات" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_162645_1682.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            الإسماعيلي: صفقاتنا الجديدة ستعيد البطولات                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بالصور .. المتحدة جروب تطلق أولى رحلاتها الترفيهية" href="http://www.moheet.com/2017/05/13/2590202/بالصور-المتحدة-جروب-تطلق-أولى-رحلاتها.html" style="color:#000000">
                                    <img alt="بالصور .. المتحدة جروب تطلق أولى رحلاتها الترفيهية" title="بالصور .. المتحدة جروب تطلق أولى رحلاتها الترفيهية" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_111911_4874.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بالصور .. المتحدة جروب تطلق أولى رحلاتها الترفيهية                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بالصور- الغضب يضرب مواقع التواصل بعد عقوبة "سالم" و"رشدي" والسبب.. "كرسي"!" href="http://www.moheet.com/2017/05/13/2590052/بالصور-الغضب-يضرب-مواقع-التواصل-بعد-ع.html" style="color:#000000">
                                    <img alt="بالصور- الغضب يضرب مواقع التواصل بعد عقوبة "سالم" و"رشدي" والسبب.. "كرسي"!" title="بالصور- الغضب يضرب مواقع التواصل بعد عقوبة "سالم" و"رشدي" والسبب.. "كرسي"!" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_023721_5763.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بالصور- الغضب يضرب مواقع التواصل بعد عقوبة "سالم" و"رشدي" والسبب.. "كرسي"!                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="خدعوك فقالوا: المطلّقة إمرأة مستباحة!" href="http://www.moheet.com/2017/05/13/2590306/خدعوك-فقالوا-المطلّقة-إمرأة-مستباحة.html" style="color:#000000">
                                    <img alt="خدعوك فقالوا: المطلّقة إمرأة مستباحة!" title="خدعوك فقالوا: المطلّقة إمرأة مستباحة!" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_11/thumbs/thumbs_20140625_095152_2809.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            خدعوك فقالوا: المطلّقة إمرأة مستباحة!                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="شاهد.. فيديو وصور من خطوبة كهربا وأبنة الحضري" href="http://www.moheet.com/2017/05/13/2590099/شاهد-فيديو-وصور-من-خطوبة-كهربا-وأبنة-ا.html" style="color:#000000">
                                    <img alt="شاهد.. فيديو وصور من خطوبة كهربا وأبنة الحضري" title="شاهد.. فيديو وصور من خطوبة كهربا وأبنة الحضري" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_083708_7978.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            شاهد.. فيديو وصور من خطوبة كهربا وأبنة الحضري                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بحضور مصطفى الفقي المدير الجديد.. السيسي يترأس اجتماع مجلس أمناء جامعة الإسكندرية" href="http://www.moheet.com/2017/05/13/2590146/بحضور-مصطفى-الفقي-المدير-الجديد-السيس.html" style="color:#000000">
                                    <img alt="بحضور مصطفى الفقي المدير الجديد.. السيسي يترأس اجتماع مجلس أمناء جامعة الإسكندرية" title="بحضور مصطفى الفقي المدير الجديد.. السيسي يترأس اجتماع مجلس أمناء جامعة الإسكندرية" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170511_170639_0949.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بحضور مصطفى الفقي المدير الجديد.. السيسي يترأس اجتماع مجلس أمناء جامعة الإسكندرية                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="شاهد.. منى عبدالغني تغني في حفل زفاف ابنتها (صور)" href="http://www.moheet.com/2017/05/13/2590170/شاهد-منى-عبدالغني-تغني-في-حفل-زفاف-ابن.html" style="color:#000000">
                                    <img alt="شاهد.. منى عبدالغني تغني في حفل زفاف ابنتها (صور)" title="شاهد.. منى عبدالغني تغني في حفل زفاف ابنتها (صور)" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170513_102323_4411.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            شاهد.. منى عبدالغني تغني في حفل زفاف ابنتها (صور)                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="وفاة شقيق حسام عاشور لاعب الأهلي" href="http://www.moheet.com/2017/05/13/2590495/وفاة-شقيق-حسام-عاشور-لاعب-الأهلي.html" style="color:#000000">
                                    <img alt="وفاة شقيق حسام عاشور لاعب الأهلي" title="وفاة شقيق حسام عاشور لاعب الأهلي" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_39/thumbs/thumbs_20151111_160701_3139.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            وفاة شقيق حسام عاشور لاعب الأهلي                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="مي كساب تفتح النار على شحتة كاريكا.. والسبب!" href="http://www.moheet.com/2017/05/13/2590441/مي-كساب-تفتح-النار-على-شحتة-كاريكا-وال.html" style="color:#000000">
                                    <img alt="مي كساب تفتح النار على شحتة كاريكا.. والسبب!" title="مي كساب تفتح النار على شحتة كاريكا.. والسبب!" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_07/thumbs/thumbs_20170403_112024_9683.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            مي كساب تفتح النار على شحتة كاريكا.. والسبب!                                        </p>
                                        <div class="span_date">2017-05-13</div>
                                    </div> </a>
                            </li>
                                                </ul>
                </div>
            </div>

        </div>    <div>
        <!-- Javascript tag  -->
        <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Large Skyscraper - 300 x 600 -->
        <script language="JavaScript">
        var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="600"; var zflag_sz="93"; var zflag_charset="utf-8"; 
        </script>
        <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
        <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Large Skyscraper - 300 x 600 -->    
    </div>
    
    <!----------------------------اسعار العملات--------------->
    <!---------------------------------------------------->

<!-- ############## ثاني إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
<!--
<div style="height:600px !important;" class="sideAds">
                      
</div> -->
<!-- ############## ثاني إعلان في السايد بار الأيسر للصفحة الداخلية End ##### --> 
<!-- Articles Start -->

    <div class="box articles most_read_main">
        <div class="most_read_title most_read_title_active"> نصائح وإرشادات</div>
        <div class="most_read_title"> أسواق</div>
        <div style="clear: both;"></div>
        <div class="parent_child">
            <div class="childs_div">
                <ul class="News_list">
                                            <li>
                            <a title="بالفيديو- لتفادى الأرق..عليك بهذه النصائح " href="http://www.moheet.com/2017/05/13/2590612/بالفيديو-لتفادى-الأرق-عليك-بهذه-النصا.html" style="color:#000000">
                                <img alt="بالفيديو- لتفادى الأرق..عليك بهذه النصائح " title="بالفيديو- لتفادى الأرق..عليك بهذه النصائح " width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_01/thumbs/thumbs_20170104_023529_8304.jpg">
                                <div class="title_container_data">
                                    <p>
                                        بالفيديو- لتفادى الأرق..عليك بهذه النصائح                                     </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان" href="http://www.moheet.com/2017/05/13/2590611/هذه-حقيقة-إجراء-اختبار-الحمل-باستخدام.html" style="color:#000000">
                                <img alt="هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان" title="هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_21/thumbs/thumbs_20150101_165626_9930.jpg">
                                <div class="title_container_data">
                                    <p>
                                        هذه حقيقة إجراء اختبار الحمل باستخدام معجون الأسنان                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="تعرف على الطريقة المثلى لتخزين الطعام" href="http://www.moheet.com/2017/05/13/2590608/تعرف-على-الطريقة-المثلى-لتخزين-الطعام.html" style="color:#000000">
                                <img alt="تعرف على الطريقة المثلى لتخزين الطعام" title="تعرف على الطريقة المثلى لتخزين الطعام" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_02/thumbs/thumbs_20170122_122012_2859.jpg">
                                <div class="title_container_data">
                                    <p>
                                        تعرف على الطريقة المثلى لتخزين الطعام                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="هذه الأطعمة تساعدك في القضاء على "الكرش"" href="http://www.moheet.com/2017/05/13/2590606/هذه-الأطعمة-تساعدك-في-القضاء-على-الكرش.html" style="color:#000000">
                                <img alt="هذه الأطعمة تساعدك في القضاء على "الكرش"" title="هذه الأطعمة تساعدك في القضاء على "الكرش"" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_14/thumbs/thumbs_20160904_164307_9827.jpg">
                                <div class="title_container_data">
                                    <p>
                                        هذه الأطعمة تساعدك في القضاء على "الكرش"                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=""مهارات" تجنب ذكرها عند التقدم إلى وظيفة" href="http://www.moheet.com/2017/05/13/2590605/مهارات-تجنب-ذكرها-عند-التقدم-إلى-وظيف.html" style="color:#000000">
                                <img alt=""مهارات" تجنب ذكرها عند التقدم إلى وظيفة" title=""مهارات" تجنب ذكرها عند التقدم إلى وظيفة" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_03/thumbs/thumbs_20140213_222218_1351.jpg">
                                <div class="title_container_data">
                                    <p>
                                        "مهارات" تجنب ذكرها عند التقدم إلى وظيفة                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="لماذا عليك الحذر حين تأكل الأفوكادو؟" href="http://www.moheet.com/2017/05/13/2590603/لماذا-عليك-الحذر-حين-تأكل-الأفوكادو؟.html" style="color:#000000">
                                <img alt="لماذا عليك الحذر حين تأكل الأفوكادو؟" title="لماذا عليك الحذر حين تأكل الأفوكادو؟" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_17/thumbs/thumbs_20141119_113239_2179.jpg">
                                <div class="title_container_data">
                                    <p>
                                        لماذا عليك الحذر حين تأكل الأفوكادو؟                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="إليك.. سر حاجة المرأة لساعات نوم أطول من الرجل" href="http://www.moheet.com/2017/05/13/2590600/إليك-سر-حاجة-المرأة-لساعات-نوم-أطول-من.html" style="color:#000000">
                                <img alt="إليك.. سر حاجة المرأة لساعات نوم أطول من الرجل" title="إليك.. سر حاجة المرأة لساعات نوم أطول من الرجل" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_18/thumbs/thumbs_20161102_185525_5387.jpg">
                                <div class="title_container_data">
                                    <p>
                                        إليك.. سر حاجة المرأة لساعات نوم أطول من الرجل                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="خدعوك فقالوا: المطلّقة إمرأة مستباحة!" href="http://www.moheet.com/2017/05/13/2590306/خدعوك-فقالوا-المطلّقة-إمرأة-مستباحة.html" style="color:#000000">
                                <img alt="خدعوك فقالوا: المطلّقة إمرأة مستباحة!" title="خدعوك فقالوا: المطلّقة إمرأة مستباحة!" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_11/thumbs/thumbs_20140625_095152_2809.jpg">
                                <div class="title_container_data">
                                    <p>
                                        خدعوك فقالوا: المطلّقة إمرأة مستباحة!                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="من أجل انسجام جنسي فى الفراش .. افعل هذا!" href="http://www.moheet.com/2017/05/13/2590297/من-أجل-انسجام-جنسي-فى-الفراش-افعل-هذا.html" style="color:#000000">
                                <img alt="من أجل انسجام جنسي فى الفراش .. افعل هذا!" title="من أجل انسجام جنسي فى الفراش .. افعل هذا!" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_09/thumbs/thumbs_20170504_120532_2268.jpg">
                                <div class="title_container_data">
                                    <p>
                                        من أجل انسجام جنسي فى الفراش .. افعل هذا!                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="لهذه الأسباب عليك التوقف عن تناول "السوشي"" href="http://www.moheet.com/2017/05/12/2590007/لهذه-الأسباب-عليك-التوقف-عن-تناول-السو.html" style="color:#000000">
                                <img alt="لهذه الأسباب عليك التوقف عن تناول "السوشي"" title="لهذه الأسباب عليك التوقف عن تناول "السوشي"" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_05/thumbs/thumbs_20140618_131655_2742.jpg">
                                <div class="title_container_data">
                                    <p>
                                        لهذه الأسباب عليك التوقف عن تناول "السوشي"                                    </p>
                                    <div class="span_date">2017-05-12</div>
                                </div> </a>
                        </li>
                                        </ul>
            </div>
            <div class="childs_div">
                <ul class="News_list">
                                            <li>
                            <a title="تعرف على اسعار مستلزمات المنزل في معرض لو مارشيه" href="http://www.moheet.com/2017/05/13/2590558/تعرف-على-اسعار-مستلزمات-المنزل-في-معرض.html" style="color:#000000">
                                <img alt="تعرف على اسعار مستلزمات المنزل في معرض لو مارشيه" title="تعرف على اسعار مستلزمات المنزل في معرض لو مارشيه" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_02/thumbs/thumbs_20140331_160256_801.jpg">
                                <div class="title_container_data">
                                    <p>
                                        تعرف على اسعار مستلزمات المنزل في معرض لو مارشيه                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="اسعار الذهب: الأوقية تسجل ١٢٢٩ دولار" href="http://www.moheet.com/2017/05/13/2590539/اسعار-الذهب-للأوقية-تسجل-١٢٢٩-دولار.html" style="color:#000000">
                                <img alt="اسعار الذهب: الأوقية تسجل ١٢٢٩ دولار" title="اسعار الذهب: الأوقية تسجل ١٢٢٩ دولار" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_07/thumbs/thumbs_20170403_093923_9405.jpg">
                                <div class="title_container_data">
                                    <p>
                                        اسعار الذهب: الأوقية تسجل ١٢٢٩ دولار                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="بالفيديو.. التموين للتجار: لا مبررات لزيادة الأسعار في رمضان" href="http://www.moheet.com/2017/05/13/2590530/بالفيديو-التموين-للتجار-لا-مبررات-لزي.html" style="color:#000000">
                                <img alt="بالفيديو.. التموين للتجار: لا مبررات لزيادة الأسعار في رمضان" title="بالفيديو.. التموين للتجار: لا مبررات لزيادة الأسعار في رمضان" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_03/thumbs/thumbs_20160222_213737_3319.jpg">
                                <div class="title_container_data">
                                    <p>
                                        بالفيديو.. التموين للتجار: لا مبررات لزيادة الأسعار في رمضان                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="«التموين»: 50 قرشًا انخفاض في سعر كيلو السكر" href="http://www.moheet.com/2017/05/13/2590493/التموين-50-قرشًا-انخفاض-في-سعر-كيلو-ال.html" style="color:#000000">
                                <img alt="«التموين»: 50 قرشًا انخفاض في سعر كيلو السكر" title="«التموين»: 50 قرشًا انخفاض في سعر كيلو السكر" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_06/thumbs/thumbs_20170325_112157_0684.jpg">
                                <div class="title_container_data">
                                    <p>
                                        «التموين»: 50 قرشًا انخفاض في سعر كيلو السكر                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="وزير التجارة يبحث مع الشركات الصينية تعزيز استثماراتها بالسوق المصرى خلال المرحلة المقبلة" href="http://www.moheet.com/2017/05/13/2590478/وزير-التجارة-يبحث-مع-الشركات-الصينية-ت.html" style="color:#000000">
                                <img alt="وزير التجارة يبحث مع الشركات الصينية تعزيز استثماراتها بالسوق المصرى خلال المرحلة المقبلة" title="وزير التجارة يبحث مع الشركات الصينية تعزيز استثماراتها بالسوق المصرى خلال المرحلة المقبلة" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_19/thumbs/thumbs_20161122_090912_9017.jpg">
                                <div class="title_container_data">
                                    <p>
                                        وزير التجارة يبحث مع الشركات الصينية تعزيز استثماراتها بالسوق المصرى خلال المرحلة المقبلة                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="التموين تسليم مليون و485 الف طن قمح " href="http://www.moheet.com/2017/05/13/2590397/التموين-تسليم-مليون-و485-الف-طن-قمح.html" style="color:#000000">
                                <img alt="التموين تسليم مليون و485 الف طن قمح " title="التموين تسليم مليون و485 الف طن قمح " width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_10/thumbs/thumbs_20140516_154243_4911.jpg">
                                <div class="title_container_data">
                                    <p>
                                        التموين تسليم مليون و485 الف طن قمح                                     </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=""الزراعة" تصدر نشرة بالتوصيات الفنية لمزارعي الفاكهة خلال شهر مايو " href="http://www.moheet.com/2017/05/13/2590333/الزراعة-تصدر-نشرة-بالتوصيات-الفنية-ل.html" style="color:#000000">
                                <img alt=""الزراعة" تصدر نشرة بالتوصيات الفنية لمزارعي الفاكهة خلال شهر مايو " title=""الزراعة" تصدر نشرة بالتوصيات الفنية لمزارعي الفاكهة خلال شهر مايو " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_02/thumbs/thumbs_20160128_094938_0162.jpg">
                                <div class="title_container_data">
                                    <p>
                                        "الزراعة" تصدر نشرة بالتوصيات الفنية لمزارعي الفاكهة خلال شهر مايو                                     </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="الإسكان: نعمل على رفع نسبة تغطية القرى بالصرف الصحى إلى 40% فى عامين" href="http://www.moheet.com/2017/05/13/2590362/الإسكان-نعمل-على-رفع-نسبة-تغطية-القرى-ب.html" style="color:#000000">
                                <img alt="الإسكان: نعمل على رفع نسبة تغطية القرى بالصرف الصحى إلى 40% فى عامين" title="الإسكان: نعمل على رفع نسبة تغطية القرى بالصرف الصحى إلى 40% فى عامين" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_20/thumbs/thumbs_20161204_103851_6394.jpg">
                                <div class="title_container_data">
                                    <p>
                                        الإسكان: نعمل على رفع نسبة تغطية القرى بالصرف الصحى إلى 40% فى عامين                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=""نيوداب" تشكل لجنة لتعديل غرض الشركة" href="http://www.moheet.com/2017/05/13/2590308/نيوداب-تشكل-لجنة-لتعديل-غرض-الشركة.html" style="color:#000000">
                                <img alt=""نيوداب" تشكل لجنة لتعديل غرض الشركة" title=""نيوداب" تشكل لجنة لتعديل غرض الشركة" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_16/thumbs/thumbs_20161008_110903_7436.jpg">
                                <div class="title_container_data">
                                    <p>
                                        "نيوداب" تشكل لجنة لتعديل غرض الشركة                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="قابيل يصل بكين للمشاركة فى منتدى الحزام والطريق للتعاون الدولى" href="http://www.moheet.com/2017/05/13/2590304/قابيل-يصل-بكين-للمشاركة-فى-منتدى-الحزا.html" style="color:#000000">
                                <img alt="قابيل يصل بكين للمشاركة فى منتدى الحزام والطريق للتعاون الدولى" title="قابيل يصل بكين للمشاركة فى منتدى الحزام والطريق للتعاون الدولى" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_02/thumbs/thumbs_20170128_092706_3949.jpg">
                                <div class="title_container_data">
                                    <p>
                                        قابيل يصل بكين للمشاركة فى منتدى الحزام والطريق للتعاون الدولى                                    </p>
                                    <div class="span_date">2017-05-13</div>
                                </div> </a>
                        </li>
                                        </ul>
            </div>
        </div>
    </div><!-- Articles End -->
<!-- ############## ثالث إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
<!--
<div class="sideAds" id="div-gpt-ad-1400164993226-0">
                   
</div> -->
<!-- ############## ثالث إعلان في السايد بار الأيسر للصفحة الداخلية End ##### -->
<!-- Articles Start -->
<!-- Articles End -->
<!-- Articles Start -->
<!-- Articles End -->
<!-- Akhbarak Widget Start -->                   
<!-- Akhbarak Widget End -->       


     <iframe class="widgetAkhbarak" height="300px" src='http://www.akhbarak.net/widgetgen_new/sections/805b/sources/40000000000000000000000000000000/height/310/width/300/article_clr/000000/article_bck/fcfcfc/src_clr/BA0800/date_clr/666666/footer_bck/eeeeee' frameborder='0' scrolling='no'></iframe>
     
        <div style="background: #fff;padding: 10px;">
             <!-- Sho3lanty Widget Start -->
            <div class="widgetSho3lanty col" id="widget3" style="margin: 0;float: right;"></div>
            <!-- Sho3lanty Widget End -->
            <!-- Korabia Widget Start -->
            <!--<div class="widgetKorabia col" id="widget4" style="margin: 0;float: left;margin-top: -8px;"></div> -->
            <!-- Korabia Widget End -->
            <div style="clear: both;"></div>
       </div>
     
      
                   
</div>
<!-- Side Content End -->
    <div class="clear"></div>
</div>
<!-- Content End -->

<script>
    /* Dynamic top menu positioning
 *
 */

//var num = 253; //number of pixels before modifying styles

//var num = $('.title').offset().top;
var num = 350;

$(window).bind('scroll', function () {
    if ($(window).scrollTop() > num) {
        $('.menu_post_title').addClass('fixed_post_title');
        $('#social_content').hide();
    } else {
        $('.menu_post_title').removeClass('fixed_post_title');
        $('#social_content').show();
    }
});

//USE SCROLL WHEE
</script>
<!-- Footer Start -->
<ul class="footer row RLS">
    <li class="col title"><strong>الاقسام الرئيسية</strong>
        <ul class="row RLS">
                            <li class="col"><a href="http://www.moheet.com/category/%d9%85%d8%b5%d8%b1">مصر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7">سوريا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%82%d8%b7%d8%b1">قطر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7">ليبيا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86">السودان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1">الجزائر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8">المغرب</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82">العراق</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%aa%d9%88%d9%86%d8%b3">تونس</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86">فلسطين</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9">الإمارات</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa">الكويت</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86">الأردن</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86">البحرين</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b9%d9%85%d8%a7%d9%86">عمان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%84%d8%a8%d9%86%d8%a7%d9%86">لبنان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7">موريتانيا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%ac%d9%8a%d8%a8%d9%88%d8%aa%d9%8a">جيبوتي</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84">الصومال</a></li>                     
        </ul>
    </li>
    <li class="col title"><strong>روابط سريعة</strong>
        <ul class="row RLS">
                            <li class="col"><a href="http://www.moheet.com/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d8%b9%d9%84%d8%a7%d9%85">صحافة واعلام</a></li>                <li class="col"><a href="http://www.moheet.com/category/%D8%A3%D9%82%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9">أقوال الصحافة</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%af%d9%8a%d9%86">دين</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d8%a7%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86">الاخوان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ad%d9%8a%d8%b7">ملفات محيط</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A">السيسي</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85">حدث فى مثل هذا اليوم</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-%d9%85%d8%ad%d9%8a%d8%b7">كاريكاتير محيط</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9">جرائم جنسية</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%87%D8%AC-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9">المناهج الدراسية</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%88%d8%b8%d8%a7%d8%a6%d9%81">وظائف</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d8%b1%d8%a3%d8%a9">مرأة</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D8%AD%D8%AF-%D8%A7%D9%84%D8%A3%D8%AF%D9%86%D9%89-%D8%A7%D9%84%D9%84%D8%A3%D8%AC%D9%88%D8%B1">الحد الأدنى اللأجور</a></li>        </ul>
    </li>
    <li class="col title"><strong></strong>
        <ul class="row RLS">
            <li class="col"><a href="http://www.moheet.com/info/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">حقوق النشر</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">نشرات اعلانية</a></li>
            <li class="col"><a href="http://moheet.com/user"> - </a><a href="http://editor.moheet.com/editor2/wp-admin"> - </a></li>
        </ul>
    </li>
</ul>
<!-- Footer End -->
</div>
<!-- Bottom Bar Start -->
<div class="bottomBar fixed" id="news_bottom_bar">			
    <div class="newsBarSettingsButton" >
        <div id="basicCube">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet1" title="moheet1">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet2" title="moheet2">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet3" title="moheet3">
        </div>
    </div>            
    <div class="bottomBarControl"><div class="switch on"></div></div>
    <div class="newsBar">
        <a class="newsLine" href="#"></a>
        <div class="newsBox">
        </div>
    </div>
    <ul class="newsBarSections col RLS"> 
        <li class="active"><strong>الكل</strong><input type="hidden" name="newsBarSection[0]" value="0" /></li>                     
                    <li><strong>سياسة</strong><input type="hidden" name="newsBarSection[2]" value="2" /></li>              <li><strong>عربي</strong><input type="hidden" name="newsBarSection[3]" value="3" /></li>              <li><strong>حوادث</strong><input type="hidden" name="newsBarSection[8]" value="8" /></li>              <li><strong>اقتصاد</strong><input type="hidden" name="newsBarSection[4]" value="4" /></li>              <li><strong>فن</strong><input type="hidden" name="newsBarSection[5]" value="5" /></li>              <li><strong>ثقافة</strong><input type="hidden" name="newsBarSection[6]" value="6" /></li>              <li><strong>منوعات</strong><input type="hidden" name="newsBarSection[9]" value="9" /></li>              <li><strong>علوم وتكنولوجيا</strong><input type="hidden" name="newsBarSection[10]" value="10" /></li>                        
    </ul>
</div>
<script>
    //var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
    var iOS = (navigator.userAgent.match(/(iPhone|iPod)/g) ? true : false);
    if (iOS) {
        var link = document.getElementById('news_bottom_bar');
        link.style.display = 'none'; //or
        link.style.visibility = 'hidden';
    }
</script>          
<!-- Bottom Bar End -->
<!-- Space For Fixed Bottom Bar Start -->
<div></div>
<!-- Space For Fixed Bottom Bar End -->
<script type="text/javascript" src="http://www.moheet.com/application/themes/default/plugins/jquery/jquery-1.10.2.min.js"></script>




<script>

    $(document).ready(function () {
        $("#comment-btn").click(function () {
            var base = $("#comments_form");
            $.post("http://www.moheet.com/details/comments", $("#comments_form").serialize(), function (result) {
                if (result.status) {
                    //$(".tipsy").remove();
                    //$("#comments_form input[type=text]").css("border", "2px solid #ccc");
                    //$("#comments_form textarea").css("border", "2px solid #ccc");
                    //$("#comments_form input[type=text]").val("");
                    //$("#comments_form textarea").val("");
                    alert("تم إرسال التعليق بنجاح");
                    window.location.reload(false);
                } else {
                    alert(result.errors);
                }
            }, "json");
            return false;
        });

        //----------- counter view and increase ------------

        var postId = $("#post_id").text();
        if (postId) {
            $.post("http://www.moheet.com/counter", {ID: $("#post_id").text()}, function (data, status) {
                $("#cache_counter").text(data);
            });
        }



        //--------------------------------------------------                       

    });
</script>
<!--
<script type="text/javascript" src="http://www.moheet.com/application/themes/default/plugins/imagecube/jquery.imagecube.min.js"></script>
<script type="text/javascript">
        $('#basicCube').imagecube();
</script>
-->
<!-- Switches Start -->
<script type="text/javascript">
    $(".bottomBarControl").click(function () {
        if ($(".bottomBar").hasClass("fixed")) {
            $(".bottomBar").removeClass("fixed");
            $(".bottomBarControl .switch").addClass("off");
            $(".bottomBarControl .switch").removeClass("on");
        } else {
            $(".bottomBar").addClass("fixed");
            $(".bottomBarControl .switch").removeClass("off");
            $(".bottomBarControl .switch").addClass("on");
        }
    });
    $(".topBarControl").click(function () {
        if ($(".topBar").hasClass("fixed")) {
            $(".topBar").removeClass("fixed");
            $(".topBarControl .switch").addClass("off");
            $(".topBarControl .switch").removeClass("on");
        } else {
            $(".topBar").addClass("fixed");
            $(".topBarControl .switch").removeClass("off");
            $(".topBarControl .switch").addClass("on");
        }
    });
</script>
<!-- Switches End -->
<!-- Important Start -->
<script type="text/javascript">
    function moveImportant() {
        if ($(".important .newsBox ul li").length > 1) {
            $(".important .newsBox ul li:first-of-type").delay(5000).slideUp("slow", function () {
                $(this).appendTo($(".important .newsBox ul"));
                $(this).slideDown();
                moveImportant();
            });
        }
    }
    moveImportant();
</script>
<!-- Important End -->
<!-- News Bar Start -->
<script type="text/javascript">
    var newsBoxWidth = 0;
    var newsBarSections = {};
    function moveNewsBar() {
        $(".bottomBar .newsBar .newsBox ul").css({"width": newsBoxWidth + "px"});
        $(".bottomBar .newsBar .newsBox ul").css({"left": ((-parseInt($(".bottomBar .newsBar .newsBox").css("width"))) + 10) + "px"});
        $(".bottomBar .newsBar .newsBox ul").animate({"left": newsBoxWidth + "px"}, (newsBoxWidth * 20), "linear", function () {
            moveNewsBar();
        });
    }
    /*
     function getNewsBar(){
     newsBoxWidth=0;
     newsBarSections = {};
     $(".bottomBar .newsBarSections li").each(function(){
     if($(this).hasClass("active")){
     newsBarSections[$(this).children("input").val()] = $(this).children("input").val();
     }
     });
     $.post( "http://www.moheet.com/last_news_bar/",newsBarSections)
     .done(function(data) {
     $(".bottomBar .newsBar .newsBox").html(data);
     $(".bottomBar .newsBar .newsBox ul li").each(function(){
     newsBoxWidth = newsBoxWidth+parseInt($(this).css("width"))+20;
     });
     moveNewsBar();
     });
     
     }
     */
    function getNewsBar() {
        newsBoxWidth = 0;
        newsBarSections = {};
        $(".bottomBar .newsBarSections li").each(function () {
            if ($(this).hasClass("active")) {
                newsBarSections[0] = $(this).children("input").val();
            }
        });
        $.post("http://www.moheet.com/last_news_bar/", newsBarSections)
                .done(function (data) {
                    $(".bottomBar .newsBar .newsBox").html(data);
                    $(".bottomBar .newsBar .newsBox ul li").each(function () {
                        newsBoxWidth = newsBoxWidth + parseInt($(this).css("width")) + 20;
                    });
                    moveNewsBar();
                });
    }
    getNewsBar();
    /*
     $(".bottomBar .newsBarSections li").on("click",function(){
     if($(this).hasClass("active")){
     $(this).removeClass("active");
     }else{
     $(this).addClass("active");
     }
     getNewsBar();
     });
     */
    var newsBarSectionsCase = true;
    $(".bottomBar .newsBarSections li").on("click", function () {
        $(".bottomBar .newsBarSections li").removeClass("active");
        $(this).addClass("active");
        getNewsBar();
        $(".bottomBar .newsBarSections").css({"display": "none"});
        newsBarSectionsCase = true;
    });
    $(".bottomBar .newsBarSections").css({"bottom": (($(".bottomBar .newsBarSections li").length * 25) + 41) + "px"});
    $(".bottomBar .newsBarSettingsButton").click(function () {
        if (newsBarSectionsCase) {
            $(".bottomBar .newsBarSections").css({"display": "inline-block"});
        } else {
            $(".bottomBar .newsBarSections").css({"display": "none"});
        }
        newsBarSectionsCase = ((newsBarSectionsCase == true) ? false : true);
    });
</script>
<!-- News Bar End -->
<!-- Multi Box Start -->
<script type="text/javascript">
    $(".multiBox").each(function () {
        $(".label:eq(0)", this).addClass("active");
        $(".body:eq(0)", this).css({"display": "block"});
    });
    $(".multiBox .label").click(function () {
        $(".label", $(this).parent(".labels").parent(".multiBox")).removeClass("active");
        $(this).addClass("active");
        $(".body", $(this).parent(".labels").parent(".multiBox")).css({"display": "none"});
        $(".body:eq(" + $(this).index() + ")", $(this).parent(".labels").parent(".multiBox")).css({"display": "block"});
    });
</script>
<!-- Multi Box End -->
<!-- Slider Start -->
<script type="text/javascript">
    var currentSlide = 1;
    var slidesCount = $(".slider .slides .slide").length;
    var sliderAutoPlayTimeing;
    function showInMainSlide(theindex) {
        $(".slider .slide").removeClass("active");
        $(".slider .slide:eq(" + (theindex - 1) + ")").addClass("active");
        $(".slider .mainSlide .image").attr("href", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("link"));
        $(".slider .mainSlide .title").attr("href", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("link"));
        $(".slider .mainSlide .image img").attr("src", "http://www.moheet.com/application/themes/default/img/loading.gif");
        $(".slider .mainSlide .image img").attr("src", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("path"));
        $(".slider .mainSlide .title").html($(".slider .slide:eq(" + (theindex - 1) + ")").attr("description"));
        $(".gallery .count").html(slidesCount + " / " + theindex);
    }
    function slidesAutoPlayFunction() {
        showInMainSlide(currentSlide);
        currentSlide = ((currentSlide + 1) > slidesCount) ? 1 : (currentSlide + 1);
        sliderAutoPlayTimeing = setTimeout(function () {
            slidesAutoPlayFunction()
        }, 10000);
    }
    slidesAutoPlayFunction();
    $(".slider .slide").click(function () {
        clearTimeout(sliderAutoPlayTimeing);
        currentSlide = ($(".slider .slide").index($(this)) + 1);
        slidesAutoPlayFunction();
    });
</script>
<!-- Slider End -->
<!-- Breadcrumb Start -->
<script type="text/javascript">
    $(".breadcrumb ul").each(function () {
        $(this).parent("li").addClass("menu");
        $(this).parent("li").children("a").attr("href", $("li.active a", this).attr("href"));
        $(this).parent("li").children("a").html($("li.active a", this).html());
    });
    $(".breadcrumb ul").parent("li").hover(function () {
        $(this).children("ul").css({"display": "block"});
    }, function () {
        $(this).children("ul").css({"display": "none"});
    });
</script>
<!-- Breadcrumb End -->
<!-- News Records Start tammam-->
<script type="text/javascript">
    function getNewsRecords(section) {
        $(".newsRecords .body").html('<img src="http://www.moheet.com/application/themes/default/img/loading.gif" alt="" />');
        $.get("/last_news_dropdown/" + section)
                .done(function (data) {
                    $(".newsRecords .body").html(data);
                });
    }
    getNewsRecords($(".newsRecords .subLabel > li:first-of-type input").attr("value"));
    $(".newsRecords .subLabel li:first-of-type").addClass("active");
    $(".newsRecords .subLabel li:not(.more)").click(function () {
        $(".newsRecords .subLabel li:not(.more)").removeClass("active");
        $(this).addClass("active");
        getNewsRecords($("input", $(this)).attr("value"));
    });
    $("body").on("click", ".newsRecords .subLabel li li", function () {
        $(".newsRecords .subLabel > li:last-of-type").removeClass("col").appendTo($(this).parent("ul"));
        $(this).addClass("col").appendTo($(".newsRecords .subLabel"));
    });
</script>
<!-- News Records End -->
<!-- Overflow Links Start -->
<script type="text/javascript">
    $(".overflowLinks").each(function () {
        var menuWidth = $(this).width();
        var menuLength = $("li", this).length;
        var elementWidth = 0;
        var bigWidth = 0;
        var overflowIndex = 0;
        $("li", $(this)).each(function () {
            elementWidth = elementWidth + ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left")))));
            if (((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left"))) + (parseInt($(this).css("border-right")) + parseInt($(this).css("border-left"))))) > bigWidth) {
                bigWidth = ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left"))) + (parseInt($(this).css("border-right")) + parseInt($(this).css("border-left")))));
            }
        });
        //menuWidth = menuWidth - bigWidth;
        if (menuWidth < elementWidth) {
            elementWidth = 0;
            $("li:first-of-type", $(this)).before('<li class="more"><strong>المزيد</strong><ul class="RLS"></ul></li>');
            $("li", $(this)).each(function () {
                elementWidth = elementWidth + ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left")))));
                if (menuWidth < elementWidth) {
                    if (overflowIndex == 0) {
                        overflowIndex = $(this).index();
                    }
                }
            });
            if (overflowIndex != 0) {
                for (var i = (overflowIndex - 1); i <= menuLength; i++) {
                    $("li:eq(" + i + ")", $(this)).removeClass("col").appendTo($(".more ul", $(this)));
                }
                $(this).css({"overflow": "visible"});
            }
        }
    });
</script>		
<!-- Overflow Links End -->
<!-- Top News Bar Start -->
<script type="text/javascript">
    var topNewsBoxWidth = 0;
    $(".topNewsBar .newsBox ul li").each(function () {
        topNewsBoxWidth = topNewsBoxWidth + parseInt($(this).css("width")) + 20;
    });
    function moveTopNewsBar() {
        $(".topNewsBar .newsBox ul").css({"width": topNewsBoxWidth + "px"});
        $(".topNewsBar .newsBox ul").css({"left": ((-parseInt($(".topNewsBar .newsBox").css("width"))) + 10) + "px"});
        $(".topNewsBar .newsBox ul").animate({"left": topNewsBoxWidth + "px"}, (topNewsBoxWidth * 20), "linear", function () {
            moveTopNewsBar(topNewsBoxWidth);
        });
    }
    moveTopNewsBar();
</script>
<!-- Top News Bar End -->      
<!-- Arab League Start -->
<script type="text/javascript">
    /*
     $(".arabLeague .map map area").mousemove(function(e){
     x=e.pageX-$(".arabLeague .map").position().left-parseInt($(".arabLeague .map").css("margin-left"));
     y=e.pageY-$(".arabLeague .map").position().top-parseInt($(".arabLeague .map").css("margin-top"));
     $(".arabLeague .mapNewsRecords").css({"top":e.pageY+"px","left":e.pageX+"px","display":"block"});
     $(".arabLeague .mapNewsRecords .mapBox:eq("+$(this).index()+")").css({"display":"block"});
     });
     $(".arabLeague .map map area").mouseout(function(){
     $(".arabLeague .mapNewsRecords").css({"display":"none"});
     $(".arabLeague .mapNewsRecords .mapBox:eq("+$(this).index()+")").css({"display":"none"});
     });
     */
</script>
<!-- Arab League End -->  
<!-- File Start -->  
<script type="text/javascript">
    $(".file .control").click(function () {
        if ($(".file .control").hasClass("on")) {
            $(".file .control").addClass("off");
            $(".file .control").removeClass("on");
            $(".file .control").animate({"top": "-44px"}, 1000, "linear");
            $(".file .data").animate({"height": "56px"}, 1000, "linear");
            $(".file").animate({"margin-bottom": "-209.5px"}, 1000, "linear");
        } else {
            $(".file .control").removeClass("off");
            $(".file .control").addClass("on");
            $(".file .control").animate({"top": "-276px"}, 1000, "linear");
            $(".file .data").animate({"height": "269.5px"}, 1000, "linear");
            $(".file").animate({"margin-bottom": "5px"}, 1000, "linear");
        }
    });
    if ($(".file").hasClass("closed")) {
        $(".file .control").addClass("off");
        $(".file .control").removeClass("on");
        $(".file .control").animate({"top": "-44px"}, 1000, "linear");
        $(".file .data").animate({"height": "56px"}, 1000, "linear");
        $(".file").animate({"margin-bottom": "-209.5px"}, 1000, "linear");
    }
    var filelinksli = $(".file .links li").length;
    var filewidth = parseInt($(".file").css("width"));
    var filelinkswidth = filewidth - 80;
    var filelinkfullwidth = (filelinkswidth / filelinksli);
    var filelinkspace = filelinkfullwidth / 20;
    var filelinkwidth = (filelinkfullwidth / 5) * 4;
    $(".file .links li").css({"width": filelinkwidth + "px", "margin-left": filelinkspace + "px", "margin-right": filelinkspace + "px", "padding-left": filelinkspace + "px", "padding-right": filelinkspace + "px"});
    switch (filelinksli) {
        case 1:
            $(".file .links li a").css({"font-size": "xx-large"});
            break;
        case 2:
            $(".file .links li a").css({"font-size": "x-large"});
            break;
        case 3:
            $(".file .links li a").css({"font-size": "large"});
            break;
        default:
            $(".file .links li a").css({"font-size": "medium"});
    }
</script>
<!-- File End --> 
<script type="text/javascript">
    $(document).ready(function () {
        $(".service_item").mouseover(function () {
            var base = $(this);
            $(".service_item").removeClass("active");
            base.addClass("active");
            $(".current_container_menu .box_item").hide();
            if (base.hasClass("currency_label")) {
                if ($(".current_container_menu .currency_info .row").length == 0) {
                    $(".currency_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/currency", function (response) {
                        $(".currency_info").html(response);
                    });
                } else {
                    $(".current_container_menu .currency_info").slideDown();
                }
            } else if (base.hasClass("salah_label")) {
                if ($(".current_container_menu .salah_info .row").length == 0) {
                    $(".salah_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/salah", function (response) {
                        $(".salah_info").html(response);
                    });
                } else {
                    $(".current_container_menu .salah_info").slideDown();
                }
            } else if (base.hasClass("temp_label")) {
                if ($(".current_container_menu .temp_info .row").length == 0) {
                    $(".temp_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/temp", function (response) {
                        $(".temp_info").html(response);
                    });
                } else {
                    $(".current_container_menu .temp_info").slideDown();
                }
            }
        }).mouseout(function () {
            $(".current_container_menu .box_item").hide();
            $(".service_item").removeClass("active");
        });
    });
</script>
<!-- Ads Start #*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*  -->
<div class="adsArea" id="adsArea1" style="display:none; "><div class="adsArea" id="adsArea1" style="display:block">
    <!-- Javascript tag  -->
    <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Super Banner - 728 x 90 -->
    <script language="JavaScript">
		var zflag_nid = "2105";
		var zflag_cid = "2";
		var zflag_sid = "1";
		var zflag_width = "728";
		var zflag_height = "90";
		var zflag_sz = "14";
    </script>
    <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
    <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Super Banner - 728 x 90 -->
</div>
</div>
<div class="adsArea" id="adsArea2" style="display:none;">
                                    <!-- Javascript tag  -->
                                    <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Medium Rectangle - 300 x 250 -->
                                    <script language="JavaScript">
                                    var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
                                    </script>
                                    <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                                    <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>        
<script type="text/javascript">
    $(document).ready(function () {
        $("#adsArea1").appendTo("#ads1").css({"display": "block"});
        $("#adsArea2").appendTo("#ads4").css({"display": "block"});




    });
</script>        
<!-- Ads End #*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#* -->
<!-- Widgets Start -->
<div id="fb-root"></div>
<script type="text/javascript">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + "://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");
</script>
<div class="widgetsArea" id="widgetArea1" style="display:none">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmoheetnews&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:400px;" allowTransparency="true"></iframe>
</div>
<div class="widgetsArea" id="widgetArea2" style="display:none">
    <a class="twitter-timeline" href="https://twitter.com/MoheetNews" data-widget-id="414755444855291904"></a>
</div>
<div class="widgetsArea" id="widgetArea3" style="display:none">
    <iframe src="http://www.shoghlanty.com/box/index.htm" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="widgetsArea" id="widgetArea4" style="display:none">
    <iframe src="http://korabia.com/home/getmatch" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $("#widget1").html($("#widgetArea1").html());
        $("#widget2").html($("#widgetArea2").html());
        $("#widget3").html($("#widgetArea3").html());
        $("#widget4").html($("#widgetArea4").html());
    });
</script>		
<!-- Widgets End -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar": true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-524c24c658566c16"></script>
<!-- ################################## -->
<script>
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        }
        else
            var expires = "";
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }

    function eraseCookie(name) {
        createCookie(name, "", -1);
    }
</script>

                <div class="smsBox" style="display: none;">
                	<div class="smsImage">
                		<img src="http://www.moheet.com/application/themes/default/img/moheet_sms.jpg" width="735" height="331" />
                		<div class="close"></div>
                		<iframe scrolling="no" frameborder="0" height="65px" width="287px" src="http://mobilebox.eg.mobizone.mobi/mobilebox/PlainMobileBox.aspx?s=34&l=ar"></iframe>
                	</div>
                </div>
                <script type="text/javascript">
                	$(".smsBox").height(window.innerHeight);
                	$(".smsBox .smsImage").css({"margin-top":((parseInt($(".smsBox").height())-parseInt($(".smsBox img").height()))/2)+"px"});
                	$(".smsBox .smsImage").css({"margin-right":((parseInt($(".smsBox").width())-parseInt($(".smsBox img").width()))/2)+"px"});
                	$(".smsBox .close").css({"top":-parseInt($(".smsBox img").height())+"px"});
                	$(".smsBox, .smsBox .close").click(function(){$(".smsBox").css({"display":"none"});});
                	$(".smsBox .smsImage").click(function(event){event.stopPropagation();});
                    createCookie('moheet','moheet_sms',1);                    
                </script>    
                     
<!-- ################################## -->
<script>
    //$(document).ready(function(){
    $(function () {
        $('input#moheet').prop('checked', true);
        $('#my_option').val('moheet');
        $("#form_search").attr('action', "http://www.moheet.com/search/" + $("form input:text[name=key]").val());
        $("form input:radio[name=SearchFrom]").click(function () {
            //if ($(this).val() == 'moheet') {
                $("form input:text[name=key]").attr("placeholder", "بحث في الموقع");
                $("#form_search").attr('action', "http://www.moheet.com/search/");
            //} else {
                //$("form input:text[name=key]").attr("placeholder", "بحث برعايه Baidu");
                //$("#form_search").attr('action', "http://search.hao123.com.eg/s?tn=SE_garmoheet_2ps90vi8&wd=" + encodeURIComponent($("form input:text[name=key]").val()) + "&ie=utf-8");
            //}
        });
        $("#my_submit").click(function () {
            $(".topBar #form_search").submit();
        });
        
        $("li.smsms").click(function () {
            $("div.smsBox").fadeIn('slow');
        });
        
        
    });
</script>
<!-- ##################################### -->



<script type='text/javascript'>//<![CDATA[ 
    $(window).load(function () {
        jQuery(document).ready(function ($) {

            $('[data-popup-target]').click(function () {
                $('html').addClass('overlay');
                var activePopup = $(this).attr('data-popup-target');
                $(activePopup).addClass('visible');

            });

            $(document).keyup(function (e) {
                if (e.keyCode == 27 && $('html').hasClass('overlay')) {
                    clearPopup();
                }
            });

            $('.popup-exit').click(function () {
                clearPopup();

            });

            $('.popup-overlay').click(function () {
                clearPopup();
            });

            function clearPopup() {
                $('.popup.visible').addClass('transitioning').removeClass('visible');
                $('html').removeClass('overlay');

                setTimeout(function () {
                    $('.popup').removeClass('transitioning');
                }, 200);
            }

        });
    });//]]>  

</script>
<script>
    $(document).ready(function () {
        $(".most_read_title").click(function () {
            var menus_index = $(this).index();
            //alert(menu_item);
            if ($(this).hasClass("ramadan")) {
                $(this).addClass('ramadan_title_active');
                $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active');
            }else{
               $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active');
               $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active').removeClass('ramadan_title_active');
               $(this).closest('.most_read_main').find(".ramadan").addClass('ramadan_title');
               $(this).closest('.most_read_main').find(".ramadan").removeClass('ramadan_title_active');
            }
            $(this).addClass('most_read_title_active');
            $(this).closest('.most_read_main').find('.parent_child').children('.childs_div').hide();
            $(this).closest('.most_read_main').find('.parent_child').children('.childs_div:nth-child(' + (menus_index + 1) + ')').show();
        });
    });
</script>

<script>
    $(window).load(function () {
        $('img').each(function () {
            if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
                this.src = 'http://www.moheet.com/application/themes/default/img/moheet_default.jpeg';
                this.alt = 'شبكة الإعلام العربية محيط';
            }
        });
    });
</script>

<script src="http://www.moheet.com/application/themes/default/plugins/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
<script>
    (function ($) {
        $(window).load(function () {

            var scrolledAds = $("#scrolledAds").html();
            $("#scrolledAds").empty();
            $(".scrolledAds").html(scrolledAds);

            $(".childs_div").mCustomScrollbar({
                theme: "dark-thin"
            });
            
             $(".childs_divss").mCustomScrollbar({
                theme: "dark-thin"
            });
            
            $(".body_scrol").mCustomScrollbar({
                theme: "dark-thin"
            });
        });
    })(jQuery);
</script>

<!-------------------------------------------------------------------------
<div id="scrolledAds" style="display: none;">
   
</div>
------->
</body>
</html>