<script type="text/javascript">
   
     if (navigator.userAgent.match(/Android/i)
                || navigator.userAgent.match(/webOS/i)
                || navigator.userAgent.match(/iPhone/i)
                || navigator.userAgent.match(/iPad/i)
                || navigator.userAgent.match(/iPod/i)
                || navigator.userAgent.match(/BlackBerry/i)
                || navigator.userAgent.match(/Windows Phone/i)
        ) {

            if (window.location.href.toString().indexOf('full') != -1) {
                setCookie("isDesktop", 1);

            }

            if (getCookie("isDesktop") == null) {
                var mobiledomain = "http://m.moheet.com/";
                var newUrl = window.location.href.toString().replace(/http:\/\/www.moheet.com\//g, mobiledomain);
                newUrl = newUrl.replace(/http:\/\/moheet.com\//g, mobiledomain);
                window.location.href = newUrl;
            }
        }

        function getQuerystring(name) {

            var winURL = window.location.href.toString();
            var queryStringArray = winURL.split("?");
            var queryStringParamArray = queryStringArray[1].split("&");
            var nameValue = null;

            for (var i = 0; i < queryStringParamArray.length; i++) {
                queryStringNameValueArray = queryStringParamArray[i].split("=");

                if (name == queryStringNameValueArray[0]) {
                    nameValue = queryStringNameValueArray[1];
                }
            }

            return nameValue;
        }

        function setCookie(cname, cvalue, exdays) {
            if (exdays != null) {
                var d = new Date();
                d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
                var expires = "expires=" + d.toGMTString();
                document.cookie = cname + "=" + cvalue + "; " + expires;
            } else {
                document.cookie = cname + "=" + cvalue + "; ";
            }
        }

        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i].trim();
                if (c.indexOf(name) == 0) return c.substring(name.length, c.length);
            }
            return null;
        }
</script>
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />        
        <meta http-equiv="content-language" content="ar" />
        <meta name="author" content="متابعات" />
        <link rel="stylesheet" href="http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css" />
        <meta name="copyright" content="arabian inform" />
        <meta name="reply-to" content="editor@moheet.com" />
        <meta name="owner" content="arabian inform" />
        <meta name="application-name" content= "moheet" />
        <meta property="fb:app_id" content="556049764510758"/>
        <meta property="fb:admins" content="100006766175628" />
        <link href="https://plus.google.com/102136650044538279953/" rel="publisher" />        
        <meta name="google" value="notranslate" />
                          
            <title>بالأرقام.. 11 فوزا وهزيمة وحيدة في 14 مباراة لكوبر مع المنتخب - محيط</title>  
            <meta property="og:type" content="article">
            <meta name="description" content="واصل المدرب الأرجنتيني هيكتور كوبر، المدير الفني لمنتخب مصر، تحقيق النتائج الإيجابية الرائعة مع الفراعنة في المباريات الرسمية في البطولات التي شارك فيها.

وقاد كوبر&#8230;" />
                            <meta name="keywords" content="هيكتور-كوبر, " />      
            <meta property="og:author" content="https://www.facebook.com/MoheetNews" />
                            <meta property="og:url" content="http://www.moheet.com/2017/02/02/2534561/بالأرقام-11-فوزا-وهزيمة-وحيدة-في-14-مباراة.html" />
                <link rel="canonical" href="http://www.moheet.com/2017/02/02/2534561/بالأرقام-11-فوزا-وهزيمة-وحيدة-في-14-مباراة.html" />
                

            <meta name="robots" content="index, follow" />
            <meta property="og:title" content="محيط  | بالأرقام.. 11 فوزا وهزيمة وحيدة في 14 مباراة لكوبر مع المنتخب" />
            <meta property="og:description" content="واصل المدرب الأرجنتيني هيكتور كوبر، المدير الفني لمنتخب مصر، تحقيق النتائج الإيجابية الرائعة مع الفراعنة في المباريات الرسمية في البطولات التي شارك فيها.

وقاد كوبر&#8230;"  />
                                    
                    <meta property="og:image" content="http://www.moheet.com/gallery/2016/moheet_18/20161106_104906_7771.jpg" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2016/moheet_18//20161106_104906_7771.jpg" />
                    <meta property="og:image" content="http://www.moheet.com/gallery/2016/moheet_18///20161106_104906_7771.jpg" />
                     
        <!-- ############################### -->                               
        <!-- ############################### -->                             
        <link rel="shortcut icon" href="http://www.moheet.com/application/themes/default/img/favicon.ico" />
        <link type="text/css" rel="stylesheet" href="http://www.moheet.com/application/themes/default/style.css" />
        <link type="text/css" rel="stylesheet" href="http://www.moheet.com/application/themes/default/popup_style.css" />
                 <!-- ############ Start Alexa Certify Javascript start ############  -->
        <script type="text/javascript">
            _atrk_opts = {atrk_acct: "zjmxg1asOv00a4", domain: "moheet.com", dynamic: true};
            (function () {
                var as = document.createElement('script');
                as.type = 'text/javascript';
                as.async = true;
                as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(as, s);
            })();
        </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zjmxg1asOv00a4" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- ############ End Alexa Certify Javascript end ############-->        
    <!-- ############ google script (Google Analytics) start ##############  -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-8270677-1', 'auto');
        ga('send', 'pageview');
    </script>           
    <!-- ############ google script (Google Analytics) end ###############  -->
    <!-- كود شركة الإعلانات الجديدة -->
    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type='text/javascript'>
        googletag.cmd.push(function () {
            googletag.defineSlot('/107479270/moheetMR', [300, 250], 'div-gpt-ad-1400164993226-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>                    
    <!-- كود شركة الإعلانات الجديدة -->

    <!-- new facebook comments -->
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '556049764510758',
                xfbml: true,
                version: 'v2.0'
            });
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
            {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- End facebook Comments -->

</head>
<body class="rtl default">
    <!-- BEGIN EFFECTIVE MEASURE CODE -->
<script type="text/javascript">
        (function() {
          var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
          em.src = ('https:' == document.location.protocol ? 'https://c-ssl' : 'http://c-cdn') + '.effectivemeasure.net/em.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
        })();
</script>
<noscript>
        <img src="//c.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->    <a href="https://plus.google.com/102136650044538279953?rel=author" style="display:none">Moheet on google</a>
    <div class="display">
        <!-- ############################## addvertising in corner ################### -->
        <div id="PagePeel" align="left" style="z-index: 999999; position: fixed; right: 0px;  width: 98px; height: 92px;">                <!-- Javascript tag  -->
                <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Pixel/Popup - 1 x 1 -->
                <script language="JavaScript">
                    var zflag_nid = "2105";
                    var zflag_cid = "2";
                    var zflag_sid = "1";
                    var zflag_width = "1";
                    var zflag_height = "1";
                    var zflag_sz = "15";
                </script>
                <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Pixel/Popup - 1 x 1 -->            
        </div>
        <!-- ############################## addvertising in corner ################### -->                
        <div class="topBar">
            <div class="searcharea" style="border: 1px solid rgb(0, 0, 0); border-radius: 5px; height: 34px; width: 210px; float: right; margin-top: 2px; margin-right: 2px; background: #fff;">
                <form method="post" style="margin-top:5px;" id="form_search" action="">              
                        <!--<input id="moheet" name="SearchFrom" value="moheet" type="radio" /><label for="moheet">محيط</label>     -->             
                        <!--<input id="baidu" name="SearchFrom" value="baidu"  type="radio" /><label for="baidu"><img width="48px" src="http://www.moheet.com/application/themes/default/img/HaoLogo.png" alt="baidu" /></label>-->
                    <input id="my_option"  value=""  type="hidden" />                       
                    <input id="search" name="key" required="required" placeholder="بحث في الموقع" type="text" style="border: 0px solid #fff; text-align: right; padding-right: 10px; float: right; width: 160px; height: 31px; margin-top: -5px; border-radius: 0px 5px 5px 0px;" >
                    <input id="my_submit" type="button" value="" style="float: left; margin-top: -5px;" class="col" />
                </form>
            </div>      
            <strong class="date col" style="font-size: 13px;padding: 0 5px;">
                الخميس   2 فبراير 2017 <span style="margin-right:5px;font-size:13px;">08:22   صباحاً</span>                    
            </strong>
            <div class="topBarControl"><div class="switch off"></div></div>             
            <div class="contactWay row">
                <ul class="social col row RLS">                     
                    <span>
                        <a target="_blank" href="http://ar.hao123.com/?tn=moheet_free_banner_01_hao123_ar">
                            <img  style=" border:0 none; margin-top: 7px; margin-left: 5px;" src="http://www.moheet.com/application/themes/default/img/HaoLogo.png" alt="baidu" />
                        </a>
                    </span>
                    <div style="width: 89px;float: right;margin-top: 9px;">
                        <div class="fb-like" data-href="https://www.facebook.com/MoheetNews" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
                        <div id="fb-root"></div>
                        <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=322020111323279";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    </div>
                    <li class="col google_news"><a target="_blank" href="https://www.google.com.eg/search?num=100&safe=active&hl=ar&authuser=1&tbm=nws&q=moheet.com&oq=moheet.com&gs_l=serp.3..0.11740.12151.0.12294.4.1.0.3.3.0.236.236.2-1.1.0.msedr...0...1c.1.64.serp..0.4.239.bieEerNWcHE&gws_rd=cr&ei=rw4yVdi9AYPpatf8gMgJ"></a></li>
                    <li class="col ahkbarak"><a target="_blank" href="http://www.akhbarak.net/sources/127-%D9%85%D8%AD%D9%8A%D8%B7?ref=moheet.com"></a></li>
                    <li class="col googleplus"><a target="_blank" href="https://plus.google.com/+moheet"></a></li>
                    <li class="col youtube"><a target="_blank" href="http://www.youtube.com/moheettv"></a></li>
                    <li class="col twitter"><a target="_blank" href="https://twitter.com/MoheetNews"></a></li>
                    <li class="col facebook"><a data-popup-target="#example-popup" onclick="" target="_blank" href="http://www.facebook.com/MoheetNews"></a></li>
                    <li class="col smsms"><a onclick="return false;" href="#"></a></li>
                </ul>
                <ul class="sms col row RLS">
                    <li class="col "><a href="http://m.moheet.com/"></a></li>
                </ul>
                <ul class="rss col row RLS">
                    <li class="col"><a href="http://www.moheet.com/rssfeed"></a></li>
                </ul>
            </div>
        </div>
        <!-- Top Bar End -->
        <!-- Wide Ads Start -->
        <div class="wideAds row" style="min-height: 90px;">
            <!-- ###############الإعلان الرئيسي أعلى الصفحة  start ################## -->               
            <center>
                <div class="bigAds" id="ads1">

                </div>
            </center>
        </div>
        <!-- Wide Ads End -->
        <!-- Header Start -->

        <div class="header row">
            <a href="http://www.moheet.com/" class="logo col"></a>
            <div class="headerData col row">
                <ul class="links row col RLS">
                    <li class="col ofloat colored"><a href="http://moheet.com/archive_direct/%D9%85%D8%AD%D9%8A%D8%B7-%D9%85%D8%A8%D8%A7%D8%B4%D8%B1">أخبار اليوم</a></li>      
                    <li class="col ofloat"><a href="http://shamlola.com/" target="_blank">شملولة</a></li>
                    <li class="col ofloat"><a href="http://www.lahona.com/" target="_blank">لهن</a></li>
                    <li class="col ofloat"><a href="http://gololy.com/" target="_blank">جولولي</a></li>
                    <li class="col ofloat"><a href="http://betshoof.moheet.com/ar/default.aspx" target="_blank">بتشوف</a></li>
                    <li class="col ofloat"><a href="http://www.korabia.com/" target="_blank">كورابيا</a></li>                                                
                    <li class="col ofloat"><a href="http://shoghlanty.com/" target="_blank">شغلانتي</a></a></li>
                    <li class="col ofloat"><a href="http://quotes.moheet.com/" target="_blank">قالوا<img src="http://www.moheet.com/application/themes/default/img/new6__e0.gif"/></a></li>
                    <li class="col ofloat colored"><a href="http://www.moheet.com/gallery_show">معرض الصور</a></li>      
                    <li class="col ofloat"></li>                                                              
                </ul>
            </div>
        </div>
        <!-- Header End -->
        <!-- Scrolled Ads Start -->
        <div class="scrolledAds">
            <!--- get advertisement html from footer and added it here --->
            <div class="ads ads160x600 DAds" id="ads2">
                
                            <!-- Javascript tag  -->
                            <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet Right Sponsor new - 160 x 600 -->
                            <script language="JavaScript">
                            var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="79";
                            </script>
                            <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                            <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet Right Sponsor new - 160 x 600 -->
            </div>                
            <div class="ads ads160x600 OAds" id="ads3">
                
                            <!-- Javascript tag  -->
                            <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet left sponser new - 160 x 600 -->
                            <script language="JavaScript">
                            var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="160"; var zflag_height="600"; var zflag_sz="78";
                            </script>
                            <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                            <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Moheet left sponser new - 160 x 600 -->                               
            </div>
        </div>
        <!-- Scrolled Ads End -->
        <!-- Main Links Start -->
        <ul class="mainLinks row overflowLinks RLS">
            <li class="col"><a href="http://www.moheet.com/">الرئيسية</a></li>
                            <li class="col "><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9">سياسة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d8%b1%d8%a8%d9%8a">عربي</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%af%d9%88%d9%84%d9%8a">دولي</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%81%d9%86">فن</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d9%88%d8%af%d8%a7%d8%ab">حوادث</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9">رياضة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%b7%d8%a8">صحة وطب</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af">اقتصاد</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa">منوعات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d9%84%d9%88%d9%85-%d9%88%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7">علوم وتكنولوجيا</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%ab%d9%82%d8%a7%d9%81%d8%a9">ثقافة</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%af%d9%8a%d9%86">دين</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%ad%d8%a9-%d9%88%d8%b3%d9%81%d8%b1">سياحة وسفر</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d9%88%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa">تحقيقات وحوارات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa">فضائيات</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d8%a3%d9%88%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d9%82%d9%84%d9%88%d8%a8">أوتار القلوب</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ad%d9%8a%d8%b7">ملفات محيط</a></li>                 <li class="col "><a href="http://www.moheet.com/tag/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-%d9%85%d8%ad%d9%8a%d8%b7">كاريكاتير محيط</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%D8%AD%D9%82%D9%88%D9%82-%D8%A7%D9%84%D8%A5%D9%86%D8%B3%D8%A7%D9%86">حقوق الإنسان</a></li>                 <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%b1%d8%a3%d8%a9">مرأة</a></li>         </ul>
        <!-- Main Links End -->
        <!-- Shortcuts Start -->
        <div class="shortcuts row">
            <strong class="title col">روابط سريعة</strong>
            <ul class="row col RLS">
                                                        
                    <li class="col "><a href="http://www.moheet.com/tag/%d9%85%d8%b9%d8%b1%d8%b6-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9-%d9%84%d9%84%d9%83%d8%aa%d8%a7%d8%a8">معرض القاهرة للكتاب</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/tag/%d8%a7%d9%84%d8%ac%d8%a7%d8%a8%d9%88%d9%86-2017">الجابون 2017</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/tag/%D8%AD%D9%8A%D8%A7%D8%AA%D9%83-%D8%A7%D9%84%D8%AC%D9%86%D8%B3%D9%8A%D8%A9">حياتك الجنسية</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%81%d9%8a%d8%b3-%d9%88%d8%aa%d9%88%d9%8a%d8%aa%d8%b1">فيس وتوتير</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a7%d8%aa">فضائيات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/tag/%d8%a7%d9%84%d8%ac%d8%b1%d9%8a%d8%af%d8%a9-%d8%a7%d9%84%d8%b1%d8%b3%d9%85%d9%8a%d8%a9">الجريدة الرسمية</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d9%83%d8%aa%d8%a7%d8%a8">عالم الكتاب</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1">كاريكاتير</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa">أسعار العملات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85">حدث فى مثل هذا اليوم</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%D9%85%D9%88%D8%A8%D8%A7%D9%8A%D9%84">موبايل</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa">محافظات</a></li>                                        
                    <li class="col "><a href="http://www.moheet.com/category/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa-%d9%88%d9%86%d8%ac%d9%88%d9%85-%d8%b2%d9%85%d8%a7%d9%86">حكايات ونجوم زمان</a></li>                                          
            </ul>
        </div>
        <!-- Shortcuts End -->
        <!-- Important Start -->
                <!-- Important End -->     
        <!-- Top News Bar End -->            
        <!-- Shortcuts Start -->
        <!-- Shortcuts End -->

        <!--<div id="example-popup" class="popup">
            <div class="popup-body">
                <span class="popup-exit"></span>

                <div class="popup-content">
                    <h2 class="popup-title">تابع شبكة الإعلام العربية محيط علي 
                        <span>
                            <a style="color: #4c69ba;font-weight: bold;font-size: 18px !important;" href="https://www.facebook.com/MoheetNews" target="_blank"> الفيس بوك </a>
                        </span>
                    </h2>
                    <div id="fb-root"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id))
                                return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=322020111323279&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                    <div class="fb-like-box" data-href="https://www.facebook.com/MoheetNews" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>

                </div>
            </div>
        </div>
        <div class="popup-overlay"></div> -->
<style>
    .menu_post_title {
        background: #345;
        color: #FFF;
        height: 2em;
        padding: .5em;
        position: absolute;
        width: 100%;
        right: 0;
        margin-left: auto;
        margin-right: auto;
        display: none;
    }
    .fixed_post_title {
        display: block;
        position: fixed;
        top: 0;
        background: #414F63;
        color: #fff;
        font-weight: bold;
        padding: 10px;
        font-family: 'Droid Arabic Kufi', serif;
        z-index: 999;
    }
</style>
<!-- Content Start -->
<div class="content row">
    <!-- Main Content Start -->
    <div class="menu_post_title">
        <img style="float: right;height: 43px;margin-left: 15px;margin-top: -7px;" src="http://www.moheet.com/application/themes/default/img/rtl/logo.png" />
        بالأرقام.. 11 فوزا وهزيمة وحيدة في 14 مباراة لكوبر مع المنتخب         <div style="float: left;padding-top: 5px;margin-left: 15px;">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style ">
                     <a class="right" title="طباعه المقاله" target="_blank" href="http://www.moheet.com/2017/02/02/2534561/بالأرقام-11-فوزا-وهزيمة-وحيدة-في-14-مباراة.print">
                        <img width="20" height="20" class="mrgTop0" alt="" src="http://www.moheet.com/application/themes/default/img/print_ddd.png">
                    </a> 
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
                <!-- AddThis Button END -->

            </div>
    </div>

    <div class="mainContent col">
        <!-- Breadcrumb Start -->
        <!--
                            <ul class="breadcrumb row RLS">
                                    <li class="col"><a href="#">الرئيسية</a></li>
                                    <li class="col"><a href="#">سياسية</a></li>
                                    <li class="col"><a href="#">المستوى المحلى</a></li>
                            </ul>
        -->
        <!-- Breadcrumb End -->
        <!-- One Article Start -->
                <div class="oneArticle">
            <div class="head row">
                <div class="col imageBox">
                                        <div class="col image">
                        <img src="http://www.moheet.com/gallery/2016/moheet_18/20161106_104906_7771.jpg" alt="هيكتور كوبر" />
                    </div>                        
                    <div class="col imageDescription">
                                            </div>                        
                </div>                        
                <div class="col details">
                    
                    <h1 class="title">بالأرقام.. 11 فوزا وهزيمة وحيدة في 14 مباراة لكوبر مع المنتخب</h1>
                    <!--<strong class="date">2017-02-02 09:22:03</strong>-->
                    <strong class="date" style="padding-top: 2px;">الخميس، 2 فبراير 2017 09:22 ص</strong>
                </div>
            </div>
            <div class="wb">
                <!-- AddThis Button BEGIN -->
                <div id="social_content" class="addthis_toolbox addthis_default_style" style="float: left;">
                   <a class="right" style="padding-left: 5px;" title="طباعه المقاله" target="_blank" href="http://www.moheet.com/2017/02/02/2534561/بالأرقام-11-فوزا-وهزيمة-وحيدة-في-14-مباراة.print">
                        <img style="margin-top: 2px;" class="mrgTop0" alt="" src="http://www.moheet.com/application/themes/default/img/print.png">
                    </a> 
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                    <div id="post_id" style="display: none">2534561</div>
                    <div id="cache_counter" style="float: right; font-size: small;width: 100px;"></div>  
                </div>
                <div style="clear: both;"></div>
                <!-- AddThis Button END -->

            </div>
            <strong class="writer">متابعات</strong>
            <div class="text wb">
                <p>واصل المدرب الأرجنتيني هيكتور كوبر، المدير الفني لمنتخب مصر، تحقيق النتائج الإيجابية الرائعة مع الفراعنة في المباريات الرسمية في البطولات التي شارك فيها.</p>

<p>وقاد كوبر منتخب مصر في 14 مباراة رسمية، بواقع 5 مباريات في تصفيات كأس أمم أفريقيا، و4 مباريات في تصفيات كأس العالم، و5 مباريات في نهائيات كأس أمم أفريقيا.</p>

<p>وخلال 14 مباراة، قاد &#8220;كوبر&#8221;، منتخب مصر لتحقيق الفوز في 11 مباراة منها، وتعادل مرتين فقط، وتلقى هزيمة وحيدة فقط طوال مشواره.</p>

<p>وحصد منتخب مصر مع هيكتور كوبر 35 نقطة من 42 نقطة بنسبة نجاح تصل إلى 83.5% وهي نسبة رائعة.</p>

<p>وخلال المباريات الـ14، سجل منتخب مصر 24 هدفًا، فيما دخل مرمى الفراعنة 5 أهداف فقط طوال 1260 دقيقة لعبا.</p>                            
                                                                                                    
            </div>
             
            <!--------------------- for facebook test ----------------->
                                    
                    <div class="image">
                        <img width="0" height="0" src="http://www.moheet.com/gallery/2016/moheet_18/20161106_104906_7771.jpg"  />
                    </div>
                                <!------------------------------------------------------->

            <!-- Articles Start -->
                            <!--<div class="relatedPosts">-->
                <div class="text wb">
                                                <!--<strong class="label">أخبار ذات صلة</strong>-->
                    <span style="color: red;">اقرأ أيضاً:</span>
                    <div class="body">
                        <ul class="RLS2">
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/02/02/2534549/بالفيديو-كوبر-ساخرا-سأذهب-للسينما-في.html">بالفيديو .. كوبر ساخرا: "سأذهب للسينما في مباراة النهائي"</a></li>
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/02/02/2534550/زوجة-الحضري-تطالب-بأن-ينهي-زوجها-مشوار.html">بالفيديو .. زوجة الحضري تطالب بأن ينهي زوجها مشواره الكروي في النادي الأهلي</a></li>
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/02/02/2534553/أحمد-فتحي-لعبت-مصاباً-والله-مع-المجت.html">أحمد فتحي: «لعبت مصاباً.. والله مع المجتهدين»</a></li>
                                                                                                   
                                <li class="relatedPost"><a class="title" href="http://www.moheet.com/2017/02/02/2534558/احتفالات-المصريين-بالمنتخب-في-دبي-شاه.html">احتفالات المصريين بالمنتخب في دبي - شاهد</a></li>
                             
                        </ul>
                    </div>
                </div>
                        <!-- Articles End -->                        
             
                <div class="tags row">
                    <strong class="col title">روابط: </strong>
                    <ul class="row RLS">
                        <li class="col"><a href="http://www.moheet.com/tag/%d9%87%d9%8a%d9%83%d8%aa%d9%88%d8%b1-%d9%83%d9%88%d8%a8%d8%b1">هيكتور كوبر</a></li>                            

                    </ul>
                </div>        
            <div style="margin-bottom: 5px;margin-top: 20px;">
                <div style="  font-weight: bold;float: right;margin-left: 15px;padding-top: 3px;font-size: 18px;margin-right: 6px;">رابط مختصر</div>
                <input style="width: 305px;padding: 3px;text-align: left;direction: ltr;font-size: 14px;" type="text" readonly="readonly" value=http://www.moheet.com/2017/02/02/2534561 />
            </div>
            <div style="clear: both;"></div>

            
            <!--
            <div style="text-align: center; color: #032383; font-weight: bold;margin-top: 10px;"><a href="https://s3.amazonaws.com/com.alexa.toolbar/atbp/Pi9Q7C/download/index.htm">للحصول على الأخبار أولاً بأول حمل شريط أدوات محيط.. اضغط هنا</a></div>
          
                        <!-------------------Facebook_twitter_Box------------------------->
            <div class="facebook_twitter_box" style="width: 100%;margin-top:20px;height: 300px;overflow: hidden;">
                <div style="float: right;width: 300px;">
                    <div class="fb-like-box" data-href="https://www.facebook.com/MoheetNews" data-width="300" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
                    <script>
                        (function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0];
                            if (d.getElementById(id))
                                return;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=322020111323279&version=v2.0";
                            fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));
                    </script>
                </div>
                <div style="float: left;width: 300px;">
                    <a class="twitter-timeline" href="https://twitter.com/MoheetNews" data-widget-id="569775418262040576">Tweets by @MoheetNews</a>
                    <script>
                        !function (d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
                            if (!d.getElementById(id)) {
                                js = d.createElement(s);
                                js.id = id;
                                js.src = p + "://platform.twitter.com/widgets.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }
                        }(document, "script", "twitter-wjs");
                    </script>
                </div>
                <div style="clear: both;"></div>
            </div>
            <!------End Facebook_twitter_box ------->                        
        </div>
        <!-- One Article End -->
        <!-- Ads Start -->
        
        <!-- Ads End -->
        
                <!-- ++++++++++++++++++++ start feedwind code ++++++++++++++++++++++++++++++++++++++++++++ -->
               <div class="google_feed_widget">
                 <style>
    .most_read_mains {
        background: #414F63;
        padding-bottom: 1px;
        direction: rtl;
        text-align: right;
    }
    /*.most_read_main .most_read_title:first-child{
     background: #931612;
     }*/
    .most_read_mains .most_read_title_active {
        background: #931612;
        font-weight: bold;
    }
    .most_read_mains .most_read_title {
        color: #fff;
        font-size: 15px;
        padding: 5px;
        padding-right: 7px;
        padding-left: 7px;
        font-family: 'Droid Arabic Kufi', serif;
        float: right;
        margin-right: 5px;
        cursor: pointer;
    }
    .most_read_mains  .parent_child .childs_divss:first-child {
        display: block;
        font-weight: bold;
    }
    .most_read_mains .childs_divss {
        margin: 5px;
        padding: 5px;
        padding-top: 1px;
        margin-top: 0px;
        background: #f0f0f0;
        display: none;
        height: 415px;
        overflow: hidden;
    }
    .most_read_mains .News_list, .News_list li {
        list-style: none;
        padding: 0;
        margin: 0;
    }
    .most_read_mains .News_list li {
        list-style-type: none;
    }
    .most_read_mains .News_list li a:after {
        content: "";
        display: table;
        clear: both;
    }
    .most_read_mains .News_list li a {
        zoom: 1;
        display: block;
        color: #222;
        border: solid 1px #cfcfcf;
        padding: 5px;
        text-decoration: none;
        margin-top: 6px;
        border-radius: 3px;
        background-color: #fff;
        text-decoration: none;
    }
    .most_read_mains .News_list li a img {
        float: right;
        margin-left: 7px;
        width: 60px;
    }
    .most_read_mains .News_list li a:hover {
        color: #9e0500;
        border-color: #aaaaaa;
        background-color: #fff;
    }
    .most_read_mains .News_list li a p {
        font-size: 11px;
        line-height: 17px;
        margin-bottom: 5px;
        font-family: 'Droid Arabic Kufi', serif;
        font-weight: bold;
    }
    .most_read_mains .News_list li a .span_date {
        font-size: 11px;
        color: #777777;
        margin-top: 5px;
    }
    .most_read_mains .title_container_data {
        overflow: hidden;
    }
    /* END required styles */
</style>



    <div class="box articles most_read_mains">
        <div class="most_read_title most_read_title_active" style="background: none;">
            <a class="most_read_title" onclick="" style="padding: 0;margin: 0;background: none" target="_blank" href="https://news.google.com.eg/news/feeds?cf=all&ned=ar_me&hl=ar&output=rss&q=moheet.com&num=100&safe=active&hl=ar&gl=me&authuser=0&biw=1280&bih=621&tbas=0&tbs=qdr:d,sbd:1&tbm=nws&source=lnt&sa=X&ei=XP9-VNLVH8fYPLGvgdgL&ved=0CBQQpwU&dpr=1.5">متابعات</a>
        </div>

        <div style="clear: both;"></div>
        <div class="parent_child">
            <div class="childs_divss" style="height: 466px;">
                <ul class="News_list">
                    
                        <li>
                            <a target="_blank" title="قرينة رئيس لاتفيا السابق تزور متحف قصر محمد على بالمنيل" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHXsguug2aRSTfayXeF78LOjscH6w&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780368350476&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/01/17/2526944/%25D9%2582%25D8%25B1%25D9%258A%25D9%2586%25D8%25A9-%25D8%25B1%25D8%25A6%25D9%258A%25D8%25B3-%25D9%2584%25D8%25A7%25D8%25AA%25D9%2581%25D9%258A%25D8%25A7-%25D8%25A7%25D9%2584%25D8%25B3%25D8%25A7%25D8%25A8%25D9%2582-%25D8%25AA%25D8%25B2%25D9%2588%25D8%25B1-%25D9%2585%25D8%25AA%25D8%25AD%25D9%2581-%25D9%2582%25D8%25B5%25D8%25B1.html" style="color:#000000">
                                <img alt="قرينة رئيس لاتفيا السابق تزور متحف قصر محمد على بالمنيل" title="قرينة رئيس لاتفيا السابق تزور متحف قصر محمد على بالمنيل" width="100" height="75" style="width: 100px;" src="//t1.gstatic.com/images?q=tbn:ANd9GcT-ocDraBprGNpBcv553F7hbwI_Zspcw9J0uvfEfmdjxX0AQBuxybAzOZLCsAfHn0_p9tFkxuMF">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        قرينة رئيس لاتفيا السابق تزور متحف قصر محمد على بالمنيل                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        استقبل متحف قصر محمد على بالمنيل قرينة رئيس دولة لاتفيا السابق وسفيرة دولة لاتفيا بالقاهرة ، حيث أعربا عن انبهارهما بما شاهدوه من روعة وجمال القصر وتفرد عمارته. ...                                    </p>
                                    <div class="span_date">Tue, 17 Jan 2017 11:00:12 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="&quot;أتوبيس دوت كوم&quot; بمعرض الكتاب لتوعية الأطفال بجرائم الإنترنت" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNGALBHRh0YjSmngAzQODy8cmQ3LUQ&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780387992177&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/01/30/2533385/%25D8%25A3%25D8%25AA%25D9%2588%25D8%25A8%25D9%258A%25D8%25B3-%25D8%25AF%25D9%2588%25D8%25AA-%25D9%2583%25D9%2588%25D9%2585-%25D8%25A8%25D9%2585%25D8%25B9%25D8%25B1%25D8%25B6-%25D8%25A7%25D9%2584%25D9%2583%25D8%25AA%25D8%25A7%25D8%25A8-%25D9%2584%25D8%25AA%25D9%2588%25D8%25B9%25D9%258A%25D8%25A9-%25D8%25A7%25D9%2584.html" style="color:#000000">
                                <img alt="&quot;أتوبيس دوت كوم&quot; بمعرض الكتاب لتوعية الأطفال بجرائم الإنترنت" title="&quot;أتوبيس دوت كوم&quot; بمعرض الكتاب لتوعية الأطفال بجرائم الإنترنت" width="100" height="75" style="width: 100px;" src="//t2.gstatic.com/images?q=tbn:ANd9GcTNujOBKhcJt0NdYyC4BolBewzWurh38Y8FmBCnWet6X4pMAyF5piZ4ogfmlG60PAyL7s_LvZQY">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        &quot;أتوبيس دوت كوم&quot; بمعرض الكتاب لتوعية الأطفال بجرائم الإنترنت                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        قدم المجلس القومي للطفولة والأمومة بالتعاون مع الهيئة العامة المصرية للكتاب (أتوبيس دوت كوم) داخل معرض القاهرة الدولي للكتاب أمام ( بوابة 6 ) ، ينظم من خلاله ندوات ...                                    </p>
                                    <div class="span_date">Mon, 30 Jan 2017 17:05:46 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNGIa2XsBTIDgsCw2F8R-7w0d6v-nA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780390774497&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/01/2534371/%25D8%25A8%25D8%25AB-%25D9%2585%25D8%25A8%25D8%25A7%25D8%25B4%25D8%25B1-%25D9%2585%25D8%25B4%25D8%25A7%25D9%2587%25D8%25AF%25D8%25A9-%25D9%2585%25D8%25A8%25D8%25A7%25D8%25B1%25D8%25A7%25D8%25A9-%25D9%2585%25D8%25B5%25D8%25B1-%25D9%2588%25D8%25A8%25D9%2588%25D8%25B1%25D9%2583%25D9%258A%25D9%2586%25D8%25A7-%25D9%2581%25D9%258A.html" style="color:#000000">
                                <img alt="بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017" title="بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017" width="100" height="75" style="width: 100px;" src="//t1.gstatic.com/images?q=tbn:ANd9GcQbV3pr_I5Q7ORDwB67VvCcs5kPTaAScaGpwXCCa7Wn7Wzgxeqves7BBK0lbhqLY-im6s5WLjaB">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        يواجه المنتخب المصري نظيره منتخب بوركينا فاسو , ولك ضمن نصف نهائي كأس الأمم الأفريقية لكرة القدم ( الجابون 2017 ) لكرة القدم في اللقاء الذي سيقام على أرضية ملعب ...                                    </p>
                                    <div class="span_date">Wed, 01 Feb 2017 16:25:21 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="اليوم.. نظر دعوى وقف برنامج ريهام سعيد" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHpEK57c6uTvoUEXVSqhtD3YI8ARA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780391759996&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/02/2534536/%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D9%2586%25D8%25B8%25D8%25B1-%25D8%25AF%25D8%25B9%25D9%2588%25D9%2589-%25D9%2588%25D9%2582%25D9%2581-%25D8%25A8%25D8%25B1%25D9%2586%25D8%25A7%25D9%2585%25D8%25AC-%25D8%25B1%25D9%258A%25D9%2587%25D8%25A7%25D9%2585-%25D8%25B3%25D8%25B9%25D9%258A%25D8%25AF.html" style="color:#000000">
                                <img alt="اليوم.. نظر دعوى وقف برنامج ريهام سعيد" title="اليوم.. نظر دعوى وقف برنامج ريهام سعيد" width="100" height="75" style="width: 100px;" src="//t1.gstatic.com/images?q=tbn:ANd9GcTAYQYvl7q-Rm9ekumHSX6uHIvKJ9TEcLqqQcChxZQPUDmZy6QCUys8ViF8b7J3S5qJL8mFtXPI">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        اليوم.. نظر دعوى وقف برنامج ريهام سعيد                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        تستأنف هيئة مفوضى الدولة بمحكمة القضاء الإداري، اليوم الخميس، نظر الدعوى المقامة من محمد غريب المحامى، والتي تطالب بوقف برنامج ريهام سعيد “صبايا الخير” وإلزامها ...                                    </p>
                                    <div class="span_date">Thu, 02 Feb 2017 06:44:42 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="اليوم.. استئناف محاكمة 119 متهما في &quot;اقتحام مركز شرطة أطفيح&quot;" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFzNJ9moOvo_gYvk-WPLd5PldtnfA&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780391404207&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/02/2534508/%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D8%25A7%25D8%25B3%25D8%25AA%25D8%25A6%25D9%2586%25D8%25A7%25D9%2581-%25D9%2585%25D8%25AD%25D8%25A7%25D9%2583%25D9%2585%25D8%25A9-119-%25D9%2585%25D8%25AA%25D9%2587%25D9%2585%25D8%25A7-%25D9%2581%25D9%258A-%25D8%25A7%25D9%2582%25D8%25AA%25D8%25AD%25D8%25A7%25D9%2585.html" style="color:#000000">
                                <img alt="اليوم.. استئناف محاكمة 119 متهما في &quot;اقتحام مركز شرطة أطفيح&quot;" title="اليوم.. استئناف محاكمة 119 متهما في &quot;اقتحام مركز شرطة أطفيح&quot;" width="100" height="75" style="width: 100px;" src="//t0.gstatic.com/images?q=tbn:ANd9GcQViUnlyzlE-VrDiXxFzM_BvgtTa1scgbSPLqty6Ki23MfFuufFY-hsxki0DC_HgzorY_y6rlDs">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        اليوم.. استئناف محاكمة 119 متهما في &quot;اقتحام مركز شرطة أطفيح&quot;                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        تستأنف محكمة جنايات الجيزة، المنعقدة بمعهد أمناء الشرطة بطرة اليوم الخميس، محاكمة 119 متهما، فى قضية “اقتحام مركز شرطة أطفيح” والسماع لأقوال الشهود. روابط: محكمة ...                                    </p>
                                    <div class="span_date">Thu, 02 Feb 2017 04:57:35 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="الرئيس السيسي يهنئ منتخب مصر لبلوغه نهائي أمم إفريقيا" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNG0W8EscI9uuyM0Pj8BStJotsZoVg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780391421069&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/02/2534492/%25D8%25A7%25D9%2584%25D8%25B1%25D8%25A6%25D9%258A%25D8%25B3-%25D8%25A7%25D9%2584%25D8%25B3%25D9%258A%25D8%25B3%25D9%258A-%25D9%258A%25D9%2587%25D9%2586%25D8%25A6-%25D9%2585%25D9%2586%25D8%25AA%25D8%25AE%25D8%25A8-%25D9%2585%25D8%25B5%25D8%25B1-%25D9%2584%25D8%25A8%25D9%2584%25D9%2588%25D8%25BA%25D9%2587-%25D9%2586%25D9%2587.html" style="color:#000000">
                                <img alt="الرئيس السيسي يهنئ منتخب مصر لبلوغه نهائي أمم إفريقيا" title="الرئيس السيسي يهنئ منتخب مصر لبلوغه نهائي أمم إفريقيا" width="100" height="75" style="width: 100px;" src="//t2.gstatic.com/images?q=tbn:ANd9GcQvsTK8Q0d2KPgTOgkHcATcDbA8XRpEyfIkeTbW1t4oGxnM3qlcRxICsNLZjWFX3oThAzNzIhLU">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        الرئيس السيسي يهنئ منتخب مصر لبلوغه نهائي أمم إفريقيا                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        وجه الرئيس عبد الفتاح السيسي بخالص التهنئنة للاعبى المنتخب الوطني المصري وجهازه الفنى على أدائهم البطولى على مدار مباريات كأس الأمم الافريقية الحادية والثلاثين، ...                                    </p>
                                    <div class="span_date">Thu, 02 Feb 2017 00:26:34 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="فيديو.. نجوم &quot;مسرح مصر&quot; يحتفلون بالحضري على طريقتهم" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFFX3v7VaO75rtQhAq0EbYHEEsjVg&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780391493012&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/02/2534486/%25D9%2581%25D9%258A%25D8%25AF%25D9%258A%25D9%2588-%25D9%2586%25D8%25AC%25D9%2588%25D9%2585-%25D9%2585%25D8%25B3%25D8%25B1%25D8%25AD-%25D9%2585%25D8%25B5%25D8%25B1-%25D9%258A%25D8%25AD%25D8%25AA%25D9%2581%25D9%2584%25D9%2588%25D9%2586-%25D8%25A8%25D8%25B9%25D8%25B5%25D8%25A7%25D9%2585-%25D8%25A7%25D9%2584%25D8%25AD.html" style="color:#000000">
                                <img alt="فيديو.. نجوم &quot;مسرح مصر&quot; يحتفلون بالحضري على طريقتهم" title="فيديو.. نجوم &quot;مسرح مصر&quot; يحتفلون بالحضري على طريقتهم" width="100" height="75" style="width: 100px;" src="//t3.gstatic.com/images?q=tbn:ANd9GcR1MHTGPRUPDPfyEg7yg5VfVLX2i0D8_3rzxGxX_lKmL49nbTSSvB0mdkj-sN5dvqU8QE64hhvx">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        فيديو.. نجوم &quot;مسرح مصر&quot; يحتفلون بالحضري على طريقتهم                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        احتفل نجوم “مسرح مصر” بتألق حارس مرمى المنتخب الوطني، عصام الحضري أمام بوركينا فاسو في مباراة قبل نهائي أمم إفريقيا بالجابون، بعد تصديه لركلتي جزاء في المباراة ...                                    </p>
                                    <div class="span_date">Thu, 02 Feb 2017 00:42:05 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="شاهد احتفالات لاعبي مصر في غرفة الملابس بعد التأهل لنهائي أفريقيا" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNFumULT-LXmOzSpkBShYbZUJgrcaw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780391421038&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/02/2534482/%25D8%25B4%25D8%25A7%25D9%2587%25D8%25AF-%25D8%25A7%25D8%25AD%25D8%25AA%25D9%2581%25D8%25A7%25D9%2584%25D8%25A7%25D8%25AA-%25D9%2584%25D8%25A7%25D8%25B9%25D8%25A8%25D9%258A-%25D9%2585%25D8%25B5%25D8%25B1-%25D9%2581%25D9%258A-%25D8%25BA%25D8%25B1%25D9%2581%25D8%25A9-%25D8%25A7%25D9%2584%25D9%2585%25D9%2584%25D8%25A7%25D8%25A8.html" style="color:#000000">
                                <img alt="شاهد احتفالات لاعبي مصر في غرفة الملابس بعد التأهل لنهائي أفريقيا" title="شاهد احتفالات لاعبي مصر في غرفة الملابس بعد التأهل لنهائي أفريقيا" width="100" height="75" style="width: 100px;" src="//t2.gstatic.com/images?q=tbn:ANd9GcRkjtLqFZ52quUW8C4tHMigOC_D_IQ3N2oRE4iBP9D7K-FxAGkd3FU-plDt69y9tL2f3Bog7ike">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        شاهد احتفالات لاعبي مصر في غرفة الملابس بعد التأهل لنهائي أفريقيا                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        نشرت الصفحة الرسمية للاتحاد الإفريقى لكرة القدم مقطع فيديو لاحتفالات لاعبى منتخب مصر عقب التأهل إلى نهائى بطولة كأس الأمم الإفريقية 2017، من داخل غرفة الملابس. ...                                    </p>
                                    <div class="span_date">Wed, 01 Feb 2017 22:43:32 GMT</div>
                                </div> </a>
                        </li>

                        
                        <li>
                            <a target="_blank" title="اليوم.. نظر دعوى إلغاء التصالح مع «حسين سالم»" href="http://news.google.com/news/url?sa=t&amp;fd=R&amp;ct2=ar_me&amp;usg=AFQjCNHuN6AoEukTq_TnPPsJdN7von6VWw&amp;clid=c3a7d30bb8a4878e06b80cf16b898331&amp;cid=52780391388317&amp;ei=KtySWMjNCNDH3QHNpoWoBg&amp;url=http://www.moheet.com/2017/02/02/2534517/%25D8%25A7%25D9%2584%25D9%258A%25D9%2588%25D9%2585-%25D9%2586%25D8%25B8%25D8%25B1-%25D8%25AF%25D8%25B9%25D9%2588%25D9%2589-%25D8%25A5%25D9%2584%25D8%25BA%25D8%25A7%25D8%25A1-%25D8%25A7%25D9%2584%25D8%25AA%25D8%25B5%25D8%25A7%25D9%2584%25D8%25AD-%25D9%2585%25D8%25B9-%25D8%25AD%25D8%25B3%25D9%258A%25D9%2586.html" style="color:#000000">
                                <img alt="اليوم.. نظر دعوى إلغاء التصالح مع «حسين سالم»" title="اليوم.. نظر دعوى إلغاء التصالح مع «حسين سالم»" width="100" height="75" style="width: 100px;" src="//t2.gstatic.com/images?q=tbn:ANd9GcT4Yq1qHNo0XAS_eS-QiWoMkjBYKgCFaT02HfBrPI63Z-CMX6ACAaAYSf4t4kkJVx3NIhMp5mQm">
                                <div class="title_container_data">
                                    <p style="font-size: 13px;">
                                        اليوم.. نظر دعوى إلغاء التصالح مع «حسين سالم»                                    </p>
                                    <p style="font-family: 'Droid Arabic Naskh', Helvetica ;padding-top: 1px;color: #7B7B7B;font-size: 12px; line-height: 2;">
                                        تنظر الدائرة الأولى مفوضين بمحكمة القضاء الإدارى بمجلس الدولة، اليوم الخميس الدعوى المقامة التى تطالب ببطلان قرار التصالح الصادر من جهاز الكسب غير المشروع مع رجل ...                                    </p>
                                    <div class="span_date">Thu, 02 Feb 2017 06:18:13 GMT</div>
                                </div> </a>
                        </li>

                        
                </ul>
            </div>
        </div>

    </div>
                   </div>
              <!-- +++++++++++++++++++++++++++ end feedwind code +++++++++++++++++++++++ -->

        <!-- Comments Start -->
        <div class="multiBox">
            <div class="labels row">                            
                <strong class="col label">تعليقات الفيس بوك</strong>    
                <strong class="col label"> تعليقات محيط ( 0 )</strong>
            </div>
            <div class="bodies">
                <div class="body facebookComments">
                  <!-- <div class="fb-comments" data-href="http://www.moheet.com/2017/02/02/2534561/بالأرقام-11-فوزا-وهزيمة-وحيدة-في-14-مباراة.html" data-numposts="6" data-colorscheme="light" width="620"></div>-->
                    <div id="fb-root"></div>
                    <script>(function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id))
                            return;
                        js = d.createElement(s);
                        js.id = id;
                        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
                        fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script>
                    <fb:comments href="http://www.moheet.com/2017/02/02/2534561/بالأرقام-11-فوزا-وهزيمة-وحيدة-في-14-مباراة.html" numposts="5" data-numposts="5" colorscheme="light" fb-xfbml-state="rendered" width="620px"></fb:comments>
                </div>
                                            
                <div class="body comments">
                    <div class="form" >
                        <form method="post" id="comments_form">
                                                                
                            <input type="hidden" name="post_id" value="2534561" />
                            <div class="row">
                                <div class="col label">
                                    <strong></strong>
                                </div>
                                <div class="col input">
                                    <span class="field_error" style="font-family: tahoma;font-size: small;text-align: justify">تلتزم «شبكة الإعلام العربية محيط» بنشر كافة التعليقات التي ترد من السادة القراء، عدا التي تحض على الكراهية أو تسيء للمقدسات أو تتضمن تحقيراً أو تجريحاً في الشخصيات العامة أو قراء آخرين أو تحمل ألفاظاً خادشة للحياء والذوق العام، أو المشاركات المكررة أو الدعائية أو غير ذات الصلة بالمقال.</span>
                                </div>
                            </div>                                    
                            <div class="row">
                                <div class="col label">
                                    <strong>الأسم</strong>
                                </div>
                                <div class="col input">
                                    <input type="text" name="name" value="" />
                                    <span class="field_error"></span>
                                </div>
                            </div>
                            <div class="row">
                                <!--
    <div class="col label">
        <strong>البريد الالكترونى</strong>
    </div>
    
    <div class="col input">
        <input type="text" name="email" value="" />
        <span class="field_error"></span>
    </div>
                                -->
                            </div>
                            <div class="row">
                                <div class="col label">
                                    <strong>التعليق</strong>
                                </div>
                                <div class="col input large">
                                    <textarea name="content"></textarea>
                                    <span class="field_error"></span>
                                </div>
                            </div>
                            <div class="row submit">
                                <input type="submit" value="إرسال" id="comment-btn" />
                            </div>
                        </form>
                    </div>                                                  

                    <!-- 
                                                    <div class="pagination row">
                                                            <ul class="col row RLS">
                                                                    <li class="col"><a href="#">«</a></li>
                                                                    <li class="col"><a href="#">&#8249;</a></li>
                                                                    <li class="col"><a href="#">1</a></li>
                                                                    <li class="col"><a href="#">2</a></li>
                                                                    <li class="col current"><a href="#">3</a></li>
                                                                    <li class="col"><a href="#">4</a></li>
                                                                    <li class="col"><a href="#">5</a></li>
                                                                    <li class="col"><a href="#">&#8250;</a></li>
                                                                    <li class="col"><a href="#">»</a></li>
                                                            </ul>
                                                            <form class="col control" action="" method="get">
                                                                    <input type="text" name="page" value="" />
                                                                    <strong> / 99</strong>
                                                                    <input type="submit" value="اذهب" />
                                                            </form>
                                                    </div>
                    -->
                </div>            
            </div>
        </div>
                
        <!-- Comments End -->
    </div>
    <!-- Main Content End -->
    <link href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css' rel='stylesheet' type='text/css'/>
<style>
    /*-- MOst_read_styles ---*/
    .most_read_main {
        background: #414F63;
        padding-bottom: 1px;
    }
    /*.most_read_main .most_read_title:first-child{
        background: #931612;
    }*/
    .most_read_title_active{
        background: #931612;
        font-weight: bold;
    }
    .most_read_title {
        color: #fff;
        font-size: 15px;
        padding: 5px;
        padding-right: 7px;
        padding-left: 7px;
        font-family: 'Droid Arabic Kufi', serif;
        float: right;
        margin-right: 5px;
        cursor: pointer;
    }
    .most_read_main .parent_child .childs_div:first-child{
        display: block;
        font-weight: bold;
    }
    .childs_div {
        margin: 5px;
        padding: 5px;
        padding-top: 1px;
        margin-top: 0px;
        background: #f0f0f0;
        display: none;
        max-height: 415px;
        overflow: hidden;
    }
    .News_list, .News_list li {
        list-style: none;
        padding: 0;
        margin: 0;
    }
    .News_list li {
        list-style-type: none;
    }
    .News_list li a:after {
        content: "";
        display: table;
        clear: both;
    }
    .News_list li a {
        zoom: 1;
        display: block;
        color: #222;
        border: solid 1px #cfcfcf;
        padding: 5px;
        text-decoration: none;
        margin-top: 6px;
        border-radius: 3px;
        background-color: #fff;
    }
    .News_list li a img {
        float: right;
        margin-left: 7px;
        width: 60px;
    }
    .News_list li a:hover {
        color: #9e0500;
        border-color: #aaaaaa;
        background-color: #fff;
    }
    .News_list li a p {
        font-size: 11px;
        line-height: 17px;
        margin-bottom: 5px;
        font-family: 'Droid Arabic Kufi', serif;
        font-weight: bold;
    }
    .News_list li a .span_date {
        font-size: 11px;
        color: #777777;
        margin-top: 5px;
    }
    .title_container_data {
        overflow: hidden;
    }
    .ramadan_title{
        padding-right:35px;padding-left:10px;background: url(http://www.moheet.com/application/themes/default/img/fanoss.png) no-repeat right center;
    }
    .ramadan_title_active{
        padding-right:35px;padding-left:10px;background: url(http://www.moheet.com/application/themes/default/img/fanoss.png) no-repeat right center #931612;
    }
    /* END required styles */
</style>
<!-- Side Content Start -->
<div class="sideContent col">
    <!-- Chosen Articles Start -->
    <div class="multiBox">
    </div>                  
    <!-- Chosen Articles End -->
    <!-- ############## أول إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
    <div class="sideAds" id="ads4">                                                  
    </div>
    <!-- ############## أول إعلان في السايد بار الأيسر للصفحة الداخلية End ##### --
    <!-- <iframe class="widgetAkhbarak" height="300px" src='http://www.akhbarak.net/widgetgen_new/sections/805b/sources/40000000000000000000000000000000/height/310/width/300/article_clr/000000/article_bck/fcfcfc/src_clr/BA0800/date_clr/666666/footer_bck/eeeeee' frameborder='0' scrolling='no'></iframe>-->  
    <!--###########################################################-->   
    <!--
     -->

            <div class="box articles most_read_main">
                        <div class="most_read_title most_read_title_active">أخبار ساخنة</div>
            <div class="most_read_title">الأكثر قراءة</div>
            <div style="clear: both;"></div>
            <div class="parent_child">
                                <div class="childs_div">
                    <ul class="News_list">
                                                    <li>
                                <a title="بالصورة.. علاء مبارك يحتفل بفوز «الفراعنة» مع الجماهير" href="http://www.moheet.com/2017/02/02/2534524/بالصورة-علاء-مبارك-يحتفل-بفوز-الفراع.html" style="color:#000000">
                                    <img alt="بالصورة.. علاء مبارك يحتفل بفوز «الفراعنة» مع الجماهير" title="بالصورة.. علاء مبارك يحتفل بفوز «الفراعنة» مع الجماهير" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_10/thumbs/thumbs_20160622_082758_8950.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بالصورة.. علاء مبارك يحتفل بفوز «الفراعنة» مع الجماهير                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="اليوم.. البرلمان يناقش 30 طلب إحاطة ضد وزير الكهرباء" href="http://www.moheet.com/2017/02/02/2534503/اليوم-البرلمان-يناقش-30-طلب-إحاطة-ضد-وزي.html" style="color:#000000">
                                    <img alt="اليوم.. البرلمان يناقش 30 طلب إحاطة ضد وزير الكهرباء" title="اليوم.. البرلمان يناقش 30 طلب إحاطة ضد وزير الكهرباء" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_01/thumbs/thumbs_20140304_100525_9469.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            اليوم.. البرلمان يناقش 30 طلب إحاطة ضد وزير الكهرباء                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title=""ليان" تعتذر للجمهور وتتبرأ من "خمسة خصوصي" (صور)" href="http://www.moheet.com/2017/02/02/2534499/ليان-تعتذر-للجمهور-وتتبرأ-من-خمسة-خصو.html" style="color:#000000">
                                    <img alt=""ليان" تعتذر للجمهور وتتبرأ من "خمسة خصوصي" (صور)" title=""ليان" تعتذر للجمهور وتتبرأ من "خمسة خصوصي" (صور)" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170202_025522_9974.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            "ليان" تعتذر للجمهور وتتبرأ من "خمسة خصوصي" (صور)                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="اليوم.. أبو الغيط يشارك في اجتماع وزراء الخارجية العرب بالإمارات" href="http://www.moheet.com/2017/02/02/2534505/اليوم-أبو-الغيط-يشارك-في-اجتماع-وزراء.html" style="color:#000000">
                                    <img alt="اليوم.. أبو الغيط يشارك في اجتماع وزراء الخارجية العرب بالإمارات" title="اليوم.. أبو الغيط يشارك في اجتماع وزراء الخارجية العرب بالإمارات" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_171225.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            اليوم.. أبو الغيط يشارك في اجتماع وزراء الخارجية العرب بالإمارات                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="البعثة الأممية لدى ليبيا: مقتل وإصابة 28 شخصا خلال يناير الماضي" href="http://www.moheet.com/2017/02/02/2534500/البعثة-الأممية-لدى-ليبيا-مقتل-وإصابة-28.html" style="color:#000000">
                                    <img alt="البعثة الأممية لدى ليبيا: مقتل وإصابة 28 شخصا خلال يناير الماضي" title="البعثة الأممية لدى ليبيا: مقتل وإصابة 28 شخصا خلال يناير الماضي" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_09/thumbs/thumbs_20160530_195931_9668.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            البعثة الأممية لدى ليبيا: مقتل وإصابة 28 شخصا خلال يناير الماضي                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="شكري يشارك في الاجتماع التشاوري لوزراء الخارجية العرب اليوم" href="http://www.moheet.com/2017/02/02/2534507/شكري-يشارك-في-الاجتماع-التشاوري-لوزرا.html" style="color:#000000">
                                    <img alt="شكري يشارك في الاجتماع التشاوري لوزراء الخارجية العرب اليوم" title="شكري يشارك في الاجتماع التشاوري لوزراء الخارجية العرب اليوم" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_32/thumbs/thumbs_20150726_105556_0635.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            شكري يشارك في الاجتماع التشاوري لوزراء الخارجية العرب اليوم                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="اليوم.. استئناف محاكمة 119 متهما في "اقتحام مركز شرطة أطفيح"" href="http://www.moheet.com/2017/02/02/2534508/اليوم-استئناف-محاكمة-119-متهما-في-اقتحام.html" style="color:#000000">
                                    <img alt="اليوم.. استئناف محاكمة 119 متهما في "اقتحام مركز شرطة أطفيح"" title="اليوم.. استئناف محاكمة 119 متهما في "اقتحام مركز شرطة أطفيح"" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_38/thumbs/thumbs_20151029_102247_1672.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            اليوم.. استئناف محاكمة 119 متهما في "اقتحام مركز شرطة أطفيح"                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="وزير الشباب والرياضة يتفقد عدد من مراكز الشباب بالقاهرة اليوم" href="http://www.moheet.com/2017/02/02/2534504/وزير-الشباب-والرياضة-يتفقد-عدد-من-كراك.html" style="color:#000000">
                                    <img alt="وزير الشباب والرياضة يتفقد عدد من مراكز الشباب بالقاهرة اليوم" title="وزير الشباب والرياضة يتفقد عدد من مراكز الشباب بالقاهرة اليوم" width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_08/thumbs/thumbs_20140830_114309_7124.gif">
                                    <div class="title_container_data">
                                        <p>
                                            وزير الشباب والرياضة يتفقد عدد من مراكز الشباب بالقاهرة اليوم                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title=""الخارجية" تهنىء المصريين بتأهل الفراعنة لنهائي أمم إفريقيا" href="http://www.moheet.com/2017/02/02/2534506/الخارجية-تهنىء-المصريين-بتأهل-الفراع.html" style="color:#000000">
                                    <img alt=""الخارجية" تهنىء المصريين بتأهل الفراعنة لنهائي أمم إفريقيا" title=""الخارجية" تهنىء المصريين بتأهل الفراعنة لنهائي أمم إفريقيا" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_03/thumbs/thumbs_20160207_192420_4719.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            "الخارجية" تهنىء المصريين بتأهل الفراعنة لنهائي أمم إفريقيا                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="قوات حفتر ترسل جنودا مصابين إلى روسيا للعلاج" href="http://www.moheet.com/2017/02/02/2534513/قوات-حفتر-ترسل-جنودا-مصابين-إلى-روسيا-ل.html" style="color:#000000">
                                    <img alt="قوات حفتر ترسل جنودا مصابين إلى روسيا للعلاج" title="قوات حفتر ترسل جنودا مصابين إلى روسيا للعلاج" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_19/thumbs/thumbs_20161129_090546_7315.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            قوات حفتر ترسل جنودا مصابين إلى روسيا للعلاج                                        </p>
                                        <div class="span_date">2017-02-02</div>
                                    </div> </a>
                            </li>
                                                </ul>
                </div>
                <div class="childs_div">
                    <ul class="News_list">
                                                    <li>
                                <a title="بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017" href="http://www.moheet.com/2017/02/01/2534371/بث-مباشر-مشاهدة-مباراة-مصر-وبوركينا-في.html" style="color:#000000">
                                    <img alt="بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017" title="بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170201_171223_4578.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بث مباشر.. مشاهدة مباراة مصر وبوركينا في نصف نهائي الجابون 2017                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="زغروتة حلوة.. هل تزوج عمرو دياب دينا الشربيني؟" href="http://www.moheet.com/2017/02/01/2534093/زغروتة-حلوة-هل-تزوج-عمرو-دياب-دينا-الش.html" style="color:#000000">
                                    <img alt="زغروتة حلوة.. هل تزوج عمرو دياب دينا الشربيني؟" title="زغروتة حلوة.. هل تزوج عمرو دياب دينا الشربيني؟" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_1120137134413.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            زغروتة حلوة.. هل تزوج عمرو دياب دينا الشربيني؟                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="بعد «أزمة البرلمان».. الحكومة توقف شراء السيارات" href="http://www.moheet.com/2017/02/01/2534276/بعد-أزمة-البرلمان-الحكومة-توقف-شراء.html" style="color:#000000">
                                    <img alt="بعد «أزمة البرلمان».. الحكومة توقف شراء السيارات" title="بعد «أزمة البرلمان».. الحكومة توقف شراء السيارات" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_120142395951.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            بعد «أزمة البرلمان».. الحكومة توقف شراء السيارات                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="شاهد .. مشادة كلامية بين "انتصار" و"حبيبة" في برنامج "نفسنة" " href="http://www.moheet.com/2017/02/01/2534073/شاهد-مشادة-كلامية-بين-انتصار-وحبيبة.html" style="color:#000000">
                                    <img alt="شاهد .. مشادة كلامية بين "انتصار" و"حبيبة" في برنامج "نفسنة" " title="شاهد .. مشادة كلامية بين "انتصار" و"حبيبة" في برنامج "نفسنة" " width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170201_090250_0600.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            شاهد .. مشادة كلامية بين "انتصار" و"حبيبة" في برنامج "نفسنة"                                         </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="مظاهرات أمام وزارة التعليم.. وهتافات ضد الوزير" href="http://www.moheet.com/2017/02/01/2534185/مظاهرات-أمام-وزارة-التعليم-وهتافات-ضد.html" style="color:#000000">
                                    <img alt="مظاهرات أمام وزارة التعليم.. وهتافات ضد الوزير" title="مظاهرات أمام وزارة التعليم.. وهتافات ضد الوزير" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170201_122621_6315.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            مظاهرات أمام وزارة التعليم.. وهتافات ضد الوزير                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="تعرف على أسعار الدولار اليوم الأربعاء بالسوق الرسمي المصري" href="http://www.moheet.com/2017/02/01/2534064/تعرف-على-أسعار-الدولار-اليوم-الأربعاء-3.html" style="color:#000000">
                                    <img alt="تعرف على أسعار الدولار اليوم الأربعاء بالسوق الرسمي المصري" title="تعرف على أسعار الدولار اليوم الأربعاء بالسوق الرسمي المصري" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_14/thumbs/thumbs_20160823_131049_1257.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            تعرف على أسعار الدولار اليوم الأربعاء بالسوق الرسمي المصري                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية " href="http://www.moheet.com/2017/02/01/2534157/طارق-عامر-المركزي-تلقى-4-مليارات-دولار.html" style="color:#000000">
                                    <img alt="طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية " title="طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_05/thumbs/thumbs_20160317_102552_9607.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية                                         </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="فراعنة مصر يتأهلون لنهائي أمم أفريقيا على حساب خيول بوركينا" href="http://www.moheet.com/2017/02/01/2534470/فراعنة-مصر-يتأهلون-لنهائي-أمم-أفريقيا.html" style="color:#000000">
                                    <img alt="فراعنة مصر يتأهلون لنهائي أمم أفريقيا على حساب خيول بوركينا" title="فراعنة مصر يتأهلون لنهائي أمم أفريقيا على حساب خيول بوركينا" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170201_224651_7627.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            فراعنة مصر يتأهلون لنهائي أمم أفريقيا على حساب خيول بوركينا                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="موعد مباراة مصر وبوركينا فاسو والقنوات الناقلة" href="http://www.moheet.com/2017/02/01/2534102/موعد-مباراة-مصر-وبوركينا-فاسو-والقنوا.html" style="color:#000000">
                                    <img alt="موعد مباراة مصر وبوركينا فاسو والقنوات الناقلة" title="موعد مباراة مصر وبوركينا فاسو والقنوات الناقلة" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_01/thumbs/thumbs_20170115_090428_1320.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            موعد مباراة مصر وبوركينا فاسو والقنوات الناقلة                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                        <li>
                                <a title="«التعديل الوزاري» على طاولة السيسي.. خلال ساعات" href="http://www.moheet.com/2017/02/01/2534070/التعديل-الوزاري-على-طاولة-السيسي-خل.html" style="color:#000000">
                                    <img alt="«التعديل الوزاري» على طاولة السيسي.. خلال ساعات" title="«التعديل الوزاري» على طاولة السيسي.. خلال ساعات" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_19/thumbs/thumbs_20161122_160957_0269.jpg">
                                    <div class="title_container_data">
                                        <p>
                                            «التعديل الوزاري» على طاولة السيسي.. خلال ساعات                                        </p>
                                        <div class="span_date">2017-02-01</div>
                                    </div> </a>
                            </li>
                                                </ul>
                </div>
            </div>

        </div>
    
    <!----------------------------اسعار العملات--------------->
    <!---------------------------------------------------->

<!-- ############## ثاني إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
<!--
<div style="height:600px !important;" class="sideAds">
                      
</div> -->
<!-- ############## ثاني إعلان في السايد بار الأيسر للصفحة الداخلية End ##### --> 
<!-- Articles Start -->

    <div class="box articles most_read_main">
        <div class="most_read_title most_read_title_active"> نصائح وإرشادات</div>
        <div class="most_read_title"> أسواق</div>
        <div style="clear: both;"></div>
        <div class="parent_child">
            <div class="childs_div">
                <ul class="News_list">
                                            <li>
                            <a title="6 عادات تحافظ على صحة وسعادة طفلك " href="http://www.moheet.com/2017/02/01/2534450/6-عادات-تحافظ-على-صحة-وسعادة-طفلك.html" style="color:#000000">
                                <img alt="6 عادات تحافظ على صحة وسعادة طفلك " title="6 عادات تحافظ على صحة وسعادة طفلك " width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_07/thumbs/thumbs_20140712_153139_1283.jpg">
                                <div class="title_container_data">
                                    <p>
                                        6 عادات تحافظ على صحة وسعادة طفلك                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="كيف تمنع متصفح "كروم" من سؤال حفظ "كلمة المرور"" href="http://www.moheet.com/2017/02/01/2534427/كيف-تمنع-متصفح-كروم-من-سؤال-حفظ-كلمة-ال.html" style="color:#000000">
                                <img alt="كيف تمنع متصفح "كروم" من سؤال حفظ "كلمة المرور"" title="كيف تمنع متصفح "كروم" من سؤال حفظ "كلمة المرور"" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_19/thumbs/thumbs_20161128_204322_9915.jpg">
                                <div class="title_container_data">
                                    <p>
                                        كيف تمنع متصفح "كروم" من سؤال حفظ "كلمة المرور"                                    </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="13 طريقة لترتيب منزلك تجنبك الفوضى" href="http://www.moheet.com/2017/02/01/2534424/13-طريقة-لترتيب-منزلك-تجنبك-الفوضى.html" style="color:#000000">
                                <img alt="13 طريقة لترتيب منزلك تجنبك الفوضى" title="13 طريقة لترتيب منزلك تجنبك الفوضى" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_02/thumbs/thumbs_20160124_171458_7334.jpg">
                                <div class="title_container_data">
                                    <p>
                                        13 طريقة لترتيب منزلك تجنبك الفوضى                                    </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="أي حالة من آلام البطن تستوجب زيارة الطبيب" href="http://www.moheet.com/2017/02/01/2534420/أي-حالة-من-آلام-البطن-تستوجب-زيارة-الطب.html" style="color:#000000">
                                <img alt="أي حالة من آلام البطن تستوجب زيارة الطبيب" title="أي حالة من آلام البطن تستوجب زيارة الطبيب" width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_1220135134639.jpg">
                                <div class="title_container_data">
                                    <p>
                                        أي حالة من آلام البطن تستوجب زيارة الطبيب                                    </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="4 خطوات للخروج من قصة حب فاشلة بسلام " href="http://www.moheet.com/2017/02/01/2534411/4-خطوات-للخروج-من-قصة-حب-فاشلة-بسلام.html" style="color:#000000">
                                <img alt="4 خطوات للخروج من قصة حب فاشلة بسلام " title="4 خطوات للخروج من قصة حب فاشلة بسلام " width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_34/thumbs/thumbs_20150822_205505_7137.jpg">
                                <div class="title_container_data">
                                    <p>
                                        4 خطوات للخروج من قصة حب فاشلة بسلام                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="4 علامات تكشف ضرورة إنهاء علاقتك بشريك الحياة" href="http://www.moheet.com/2017/02/01/2534407/4-علامات-تكشف-ضرورة-إنهاء-علاقتك-بشريك-ا.html" style="color:#000000">
                                <img alt="4 علامات تكشف ضرورة إنهاء علاقتك بشريك الحياة" title="4 علامات تكشف ضرورة إنهاء علاقتك بشريك الحياة" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_36/thumbs/thumbs_20151005_204142_6421.jpg">
                                <div class="title_container_data">
                                    <p>
                                        4 علامات تكشف ضرورة إنهاء علاقتك بشريك الحياة                                    </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=""بلية".. ميكانيكي "أون لاين" يُصلح سيارتك بعيداً عن النصب" href="http://www.moheet.com/2017/01/30/2533451/بلية-ميكانيكي-أون-لاين-يُصلح-سيارتك.html" style="color:#000000">
                                <img alt=""بلية".. ميكانيكي "أون لاين" يُصلح سيارتك بعيداً عن النصب" title=""بلية".. ميكانيكي "أون لاين" يُصلح سيارتك بعيداً عن النصب" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_02/thumbs/thumbs_20170130_202536_8530.jpg">
                                <div class="title_container_data">
                                    <p>
                                        "بلية".. ميكانيكي "أون لاين" يُصلح سيارتك بعيداً عن النصب                                    </p>
                                    <div class="span_date">2017-01-30</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="9 أطعمة مسببة للإدمان.. تعرف عليها" href="http://www.moheet.com/2017/01/30/2533436/9-أطعمة-مسببة-للإدمان-تعرف-عليها.html" style="color:#000000">
                                <img alt="9 أطعمة مسببة للإدمان.. تعرف عليها" title="9 أطعمة مسببة للإدمان.. تعرف عليها" width="60" height="44" src="http://www.moheet.com//gallery/2011_2012/14/thumbs/thumbs_148874.jpg">
                                <div class="title_container_data">
                                    <p>
                                        9 أطعمة مسببة للإدمان.. تعرف عليها                                    </p>
                                    <div class="span_date">2017-01-30</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="12 علامة تكشف كره زملاء العمل" href="http://www.moheet.com/2017/01/30/2533426/12-علامة-تكشف-كره-زملاء-العمل.html" style="color:#000000">
                                <img alt="12 علامة تكشف كره زملاء العمل" title="12 علامة تكشف كره زملاء العمل" width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_14/thumbs/thumbs_20160823_194308_7501.jpg">
                                <div class="title_container_data">
                                    <p>
                                        12 علامة تكشف كره زملاء العمل                                    </p>
                                    <div class="span_date">2017-01-30</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="6 أنواع من المشروعات يمكنك بدؤها دون مال" href="http://www.moheet.com/2017/01/30/2533422/6-أنواع-من-المشروعات-يمكنك-بدؤها-دون-مال.html" style="color:#000000">
                                <img alt="6 أنواع من المشروعات يمكنك بدؤها دون مال" title="6 أنواع من المشروعات يمكنك بدؤها دون مال" width="60" height="44" src="http://www.moheet.com//gallery/2015/moheet_36/thumbs/thumbs_20151005_194716_0367.jpg">
                                <div class="title_container_data">
                                    <p>
                                        6 أنواع من المشروعات يمكنك بدؤها دون مال                                    </p>
                                    <div class="span_date">2017-01-30</div>
                                </div> </a>
                        </li>
                                        </ul>
            </div>
            <div class="childs_div">
                <ul class="News_list">
                                            <li>
                            <a title="طرح مناقصات بـ5 مدن جديدة لتنفيذ مصاعد وإنشاء 6 أسواق تجارية بـ"دار مصر" " href="http://www.moheet.com/2017/02/01/2534285/طرح-مناقصات-بـ5-مدن-جديدة-لتنفيذ-مصاعد-و.html" style="color:#000000">
                                <img alt="طرح مناقصات بـ5 مدن جديدة لتنفيذ مصاعد وإنشاء 6 أسواق تجارية بـ"دار مصر" " title="طرح مناقصات بـ5 مدن جديدة لتنفيذ مصاعد وإنشاء 6 أسواق تجارية بـ"دار مصر" " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_15/thumbs/thumbs_20160911_120147_7701.jpg">
                                <div class="title_container_data">
                                    <p>
                                        طرح مناقصات بـ5 مدن جديدة لتنفيذ مصاعد وإنشاء 6 أسواق تجارية بـ"دار مصر"                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=" مجلس الوزراء: منحتان من كندا بإجمالي٣٠ مليون دولار  " href="http://www.moheet.com/2017/02/01/2534275/مجلس-الوزراء-منحتان-من-كندا-بإجمالي٣٠.html" style="color:#000000">
                                <img alt=" مجلس الوزراء: منحتان من كندا بإجمالي٣٠ مليون دولار  " title=" مجلس الوزراء: منحتان من كندا بإجمالي٣٠ مليون دولار  " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_05/thumbs/thumbs_20160321_085336_0872.jpg">
                                <div class="title_container_data">
                                    <p>
                                         مجلس الوزراء: منحتان من كندا بإجمالي٣٠ مليون دولار                                      </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="جهاز تنمية سيناء: الزراعة والري تحددان إجراءات طرح 40 ألف فدان  " href="http://www.moheet.com/2017/02/01/2534269/جهاز-تنمية-سيناء-الزراعة-والري-تحددان.html" style="color:#000000">
                                <img alt="جهاز تنمية سيناء: الزراعة والري تحددان إجراءات طرح 40 ألف فدان  " title="جهاز تنمية سيناء: الزراعة والري تحددان إجراءات طرح 40 ألف فدان  " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_14/thumbs/thumbs_20160830_112557_8081.jpg">
                                <div class="title_container_data">
                                    <p>
                                        جهاز تنمية سيناء: الزراعة والري تحددان إجراءات طرح 40 ألف فدان                                      </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title=" جمعية رجال الأعمال: 21 شركة كورية ترغب في تعزيز فرص التجارة والاستثمار مع مصر " href="http://www.moheet.com/2017/02/01/2534254/جمعية-رجال-الأعمال-21-شركة-كورية-ترغب-في.html" style="color:#000000">
                                <img alt=" جمعية رجال الأعمال: 21 شركة كورية ترغب في تعزيز فرص التجارة والاستثمار مع مصر " title=" جمعية رجال الأعمال: 21 شركة كورية ترغب في تعزيز فرص التجارة والاستثمار مع مصر " width="60" height="44" src="http://www.moheet.com//gallery/2013_2014/thumbs/thumbs_1020133164619.jpg">
                                <div class="title_container_data">
                                    <p>
                                         جمعية رجال الأعمال: 21 شركة كورية ترغب في تعزيز فرص التجارة والاستثمار مع مصر                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="" قطاع النفط الفرنسي" يشارك بفعاليات "مؤتمر مصر الدولي للبترول "" href="http://www.moheet.com/2017/02/01/2534235/قطاع-النفط-الفرنسي-يشارك-بفعاليات-مؤ.html" style="color:#000000">
                                <img alt="" قطاع النفط الفرنسي" يشارك بفعاليات "مؤتمر مصر الدولي للبترول "" title="" قطاع النفط الفرنسي" يشارك بفعاليات "مؤتمر مصر الدولي للبترول "" width="60" height="44" src="http://www.moheet.com//gallery/2017/moheet_03/thumbs/thumbs_20170201_132811_9394.jpg">
                                <div class="title_container_data">
                                    <p>
                                        " قطاع النفط الفرنسي" يشارك بفعاليات "مؤتمر مصر الدولي للبترول "                                    </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="وزير التجارة والصناعة: انخفاض عجز الميزان التجاري 9 مليارات دولار بعد تحرير سعر الصرف " href="http://www.moheet.com/2017/02/01/2534186/وزير-التجارة-والصناعة-انخفاض-عجز-المي.html" style="color:#000000">
                                <img alt="وزير التجارة والصناعة: انخفاض عجز الميزان التجاري 9 مليارات دولار بعد تحرير سعر الصرف " title="وزير التجارة والصناعة: انخفاض عجز الميزان التجاري 9 مليارات دولار بعد تحرير سعر الصرف " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_19/thumbs/thumbs_20161122_090912_9017.jpg">
                                <div class="title_container_data">
                                    <p>
                                        وزير التجارة والصناعة: انخفاض عجز الميزان التجاري 9 مليارات دولار بعد تحرير سعر الصرف                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="الإحصاء: بدء المرحلة الأولى لتعداد مصر 2017 " href="http://www.moheet.com/2017/02/01/2534228/الإحصاء-بدء-المرحلة-الأولى-لتعداد-مصر-2.html" style="color:#000000">
                                <img alt="الإحصاء: بدء المرحلة الأولى لتعداد مصر 2017 " title="الإحصاء: بدء المرحلة الأولى لتعداد مصر 2017 " width="60" height="44" src="http://www.moheet.com//gallery/2014/moheet_08/thumbs/thumbs_20140820_062234_3671.jpg">
                                <div class="title_container_data">
                                    <p>
                                        الإحصاء: بدء المرحلة الأولى لتعداد مصر 2017                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="التموين :ضبط 174 الف مخالفة للمحلات والاسواق  " href="http://www.moheet.com/2017/02/01/2534212/التموين-ضبط-174-الف-مخالفة-للمحلات-والاس.html" style="color:#000000">
                                <img alt="التموين :ضبط 174 الف مخالفة للمحلات والاسواق  " title="التموين :ضبط 174 الف مخالفة للمحلات والاسواق  " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_15/thumbs/thumbs_20160910_091815_3478.jpg">
                                <div class="title_container_data">
                                    <p>
                                        التموين :ضبط 174 الف مخالفة للمحلات والاسواق                                      </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="  موانيء البحر الأحمر : تداول 71 ألف طن بضائع متنوعة بميناء سفاجا خلال 24 ساعة" href="http://www.moheet.com/2017/02/01/2534165/موانيء-البحر-الأحمر-تداول-71-ألف-طن-بضائ.html" style="color:#000000">
                                <img alt="  موانيء البحر الأحمر : تداول 71 ألف طن بضائع متنوعة بميناء سفاجا خلال 24 ساعة" title="  موانيء البحر الأحمر : تداول 71 ألف طن بضائع متنوعة بميناء سفاجا خلال 24 ساعة" width="60" height="44" src="http://www.moheet.com//gallery/2011_2012/10/thumbs/thumbs_106945.jpg">
                                <div class="title_container_data">
                                    <p>
                                          موانيء البحر الأحمر : تداول 71 ألف طن بضائع متنوعة بميناء سفاجا خلال 24 ساعة                                    </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                                <li>
                            <a title="طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية " href="http://www.moheet.com/2017/02/01/2534157/طارق-عامر-المركزي-تلقى-4-مليارات-دولار.html" style="color:#000000">
                                <img alt="طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية " title="طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية " width="60" height="44" src="http://www.moheet.com//gallery/2016/moheet_05/thumbs/thumbs_20160317_102552_9607.jpg">
                                <div class="title_container_data">
                                    <p>
                                        طارق عامر:  المركزي تلقى 4 مليارات دولار حصيلة بيع السندات الدولية                                     </p>
                                    <div class="span_date">2017-02-01</div>
                                </div> </a>
                        </li>
                                        </ul>
            </div>
        </div>
    </div><!-- Articles End -->
<!-- ############## ثالث إعلان في السايد بار الأيسر للصفحة الداخلية start ##### -->
<!--
<div class="sideAds" id="div-gpt-ad-1400164993226-0">
                   
</div> -->
<!-- ############## ثالث إعلان في السايد بار الأيسر للصفحة الداخلية End ##### -->
<!-- Articles Start -->
<!-- Articles End -->
<!-- Articles Start -->
<!-- Articles End -->
<!-- Akhbarak Widget Start -->                   
<!-- Akhbarak Widget End -->       


     <iframe class="widgetAkhbarak" height="300px" src='http://www.akhbarak.net/widgetgen_new/sections/805b/sources/40000000000000000000000000000000/height/310/width/300/article_clr/000000/article_bck/fcfcfc/src_clr/BA0800/date_clr/666666/footer_bck/eeeeee' frameborder='0' scrolling='no'></iframe>
     
        <div style="background: #fff;padding: 10px;">
             <!-- Sho3lanty Widget Start -->
            <div class="widgetSho3lanty col" id="widget3" style="margin: 0;float: right;"></div>
            <!-- Sho3lanty Widget End -->
            <!-- Korabia Widget Start -->
            <!--<div class="widgetKorabia col" id="widget4" style="margin: 0;float: left;margin-top: -8px;"></div> -->
            <!-- Korabia Widget End -->
            <div style="clear: both;"></div>
       </div>
     
      
                   
</div>
<!-- Side Content End -->
    <div class="clear"></div>
</div>
<!-- Content End -->

<script>
    /* Dynamic top menu positioning
 *
 */

//var num = 253; //number of pixels before modifying styles

//var num = $('.title').offset().top;
var num = 350;

$(window).bind('scroll', function () {
    if ($(window).scrollTop() > num) {
        $('.menu_post_title').addClass('fixed_post_title');
        $('#social_content').hide();
    } else {
        $('.menu_post_title').removeClass('fixed_post_title');
        $('#social_content').show();
    }
});

//USE SCROLL WHEE
</script>
<!-- Footer Start -->
<ul class="footer row RLS">
    <li class="col title"><strong>الاقسام الرئيسية</strong>
        <ul class="row RLS">
                            <li class="col"><a href="http://www.moheet.com/category/%d9%85%d8%b5%d8%b1">مصر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">السعودية</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7">سوريا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%82%d8%b7%d8%b1">قطر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%84%d9%8a%d8%a8%d9%8a%d8%a7">ليبيا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86">السودان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1">الجزائر</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8">المغرب</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82">العراق</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%8a%d9%85%d9%86">اليمن</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%aa%d9%88%d9%86%d8%b3">تونس</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86">فلسطين</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9">الإمارات</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa">الكويت</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a3%d8%b1%d8%af%d9%86">الأردن</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86">البحرين</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b9%d9%85%d8%a7%d9%86">عمان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%84%d8%a8%d9%86%d8%a7%d9%86">لبنان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d9%88%d8%b1%d9%8a%d8%aa%d8%a7%d9%86%d9%8a%d8%a7">موريتانيا</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%ac%d9%8a%d8%a8%d9%88%d8%aa%d9%8a">جيبوتي</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%a7%d9%84%d8%b5%d9%88%d9%85%d8%a7%d9%84">الصومال</a></li>                     
        </ul>
    </li>
    <li class="col title"><strong>روابط سريعة</strong>
        <ul class="row RLS">
                            <li class="col"><a href="http://www.moheet.com/category/%d8%b5%d8%ad%d8%a7%d9%81%d8%a9-%d9%88%d8%a7%d8%b9%d9%84%d8%a7%d9%85">صحافة واعلام</a></li>                <li class="col"><a href="http://www.moheet.com/category/%D8%A3%D9%82%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D8%B5%D8%AD%D8%A7%D9%81%D8%A9">أقوال الصحافة</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%af%d9%8a%d9%86">دين</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d8%a7%d9%84%d8%a7%d8%ae%d9%88%d8%a7%d9%86">الاخوان</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d9%84%d9%81%d8%a7%d8%aa-%d9%85%d8%ad%d9%8a%d8%b7">ملفات محيط</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa">سيارات</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A">السيسي</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d8%ad%d8%af%d8%ab-%d9%81%d9%89-%d9%85%d8%ab%d9%84-%d9%87%d8%b0%d8%a7-%d8%a7%d9%84%d9%8a%d9%88%d9%85">حدث فى مثل هذا اليوم</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1-%d9%85%d8%ad%d9%8a%d8%b7">كاريكاتير محيط</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%ac%d9%86%d8%b3%d9%8a%d8%a9">جرائم جنسية</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D9%85%D9%86%D8%A7%D9%87%D8%AC-%D8%A7%D9%84%D8%AF%D8%B1%D8%A7%D8%B3%D9%8A%D8%A9">المناهج الدراسية</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%88%d8%b8%d8%a7%d8%a6%d9%81">وظائف</a></li>                <li class="col"><a href="http://www.moheet.com/category/%d9%85%d8%b1%d8%a3%d8%a9">مرأة</a></li>                <li class="col"><a href="http://www.moheet.com/tag/%D8%A7%D9%84%D8%AD%D8%AF-%D8%A7%D9%84%D8%A3%D8%AF%D9%86%D9%89-%D8%A7%D9%84%D9%84%D8%A3%D8%AC%D9%88%D8%B1">الحد الأدنى اللأجور</a></li>        </ul>
    </li>
    <li class="col title"><strong></strong>
        <ul class="row RLS">
            <li class="col"><a href="http://www.moheet.com/info/%d9%85%d9%86-%d9%86%d8%ad%d9%86">من نحن</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%a3%d8%b9%d9%84%d9%86-%d9%85%d8%b9%d9%86%d8%a7">اعلن معنا</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%a7%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7">اتصل بنا</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">حقوق النشر</a></li>
            <li class="col"><a href="http://www.moheet.com/info/%d8%ad%d9%82%d9%88%d9%82-%d8%a7%d9%84%d9%86%d8%b4%d8%b1">نشرات اعلانية</a></li>
            <li class="col"><a href="http://moheet.com/user"> - </a><a href="http://editor.moheet.com/editor2/wp-admin"> - </a></li>
        </ul>
    </li>
</ul>
<!-- Footer End -->
</div>
<!-- Bottom Bar Start -->
<div class="bottomBar fixed" id="news_bottom_bar">			
    <div class="newsBarSettingsButton" >
        <div id="basicCube">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet1" title="moheet1">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet2" title="moheet2">
            <img src="http://www.moheet.com/application/themes/default/img/newsBarSettingsButtonBG-1.jpg" alt="moheet3" title="moheet3">
        </div>
    </div>            
    <div class="bottomBarControl"><div class="switch on"></div></div>
    <div class="newsBar">
        <a class="newsLine" href="#"></a>
        <div class="newsBox">
        </div>
    </div>
    <ul class="newsBarSections col RLS"> 
        <li class="active"><strong>الكل</strong><input type="hidden" name="newsBarSection[0]" value="0" /></li>                     
                    <li><strong>سياسة</strong><input type="hidden" name="newsBarSection[2]" value="2" /></li>              <li><strong>عربي</strong><input type="hidden" name="newsBarSection[3]" value="3" /></li>              <li><strong>حوادث</strong><input type="hidden" name="newsBarSection[8]" value="8" /></li>              <li><strong>اقتصاد</strong><input type="hidden" name="newsBarSection[4]" value="4" /></li>              <li><strong>فن</strong><input type="hidden" name="newsBarSection[5]" value="5" /></li>              <li><strong>ثقافة</strong><input type="hidden" name="newsBarSection[6]" value="6" /></li>              <li><strong>منوعات</strong><input type="hidden" name="newsBarSection[9]" value="9" /></li>              <li><strong>علوم وتكنولوجيا</strong><input type="hidden" name="newsBarSection[10]" value="10" /></li>                        
    </ul>
</div>
<script>
    //var iOS = ( navigator.userAgent.match(/(iPad|iPhone|iPod)/g) ? true : false );
    var iOS = (navigator.userAgent.match(/(iPhone|iPod)/g) ? true : false);
    if (iOS) {
        var link = document.getElementById('news_bottom_bar');
        link.style.display = 'none'; //or
        link.style.visibility = 'hidden';
    }
</script>          
<!-- Bottom Bar End -->
<!-- Space For Fixed Bottom Bar Start -->
<div></div>
<!-- Space For Fixed Bottom Bar End -->
<script type="text/javascript" src="http://www.moheet.com/application/themes/default/plugins/jquery/jquery-1.10.2.min.js"></script>




<script>

    $(document).ready(function () {
        $("#comment-btn").click(function () {
            var base = $("#comments_form");
            $.post("http://www.moheet.com/details/comments", $("#comments_form").serialize(), function (result) {
                if (result.status) {
                    //$(".tipsy").remove();
                    //$("#comments_form input[type=text]").css("border", "2px solid #ccc");
                    //$("#comments_form textarea").css("border", "2px solid #ccc");
                    //$("#comments_form input[type=text]").val("");
                    //$("#comments_form textarea").val("");
                    alert("تم إرسال التعليق بنجاح");
                    window.location.reload(false);
                } else {
                    alert(result.errors);
                }
            }, "json");
            return false;
        });

        //----------- counter view and increase ------------

        var postId = $("#post_id").text();
        if (postId) {
            $.post("http://www.moheet.com/counter", {ID: $("#post_id").text()}, function (data, status) {
                $("#cache_counter").text(data);
            });
        }



        //--------------------------------------------------                       

    });
</script>
<!--
<script type="text/javascript" src="http://www.moheet.com/application/themes/default/plugins/imagecube/jquery.imagecube.min.js"></script>
<script type="text/javascript">
        $('#basicCube').imagecube();
</script>
-->
<!-- Switches Start -->
<script type="text/javascript">
    $(".bottomBarControl").click(function () {
        if ($(".bottomBar").hasClass("fixed")) {
            $(".bottomBar").removeClass("fixed");
            $(".bottomBarControl .switch").addClass("off");
            $(".bottomBarControl .switch").removeClass("on");
        } else {
            $(".bottomBar").addClass("fixed");
            $(".bottomBarControl .switch").removeClass("off");
            $(".bottomBarControl .switch").addClass("on");
        }
    });
    $(".topBarControl").click(function () {
        if ($(".topBar").hasClass("fixed")) {
            $(".topBar").removeClass("fixed");
            $(".topBarControl .switch").addClass("off");
            $(".topBarControl .switch").removeClass("on");
        } else {
            $(".topBar").addClass("fixed");
            $(".topBarControl .switch").removeClass("off");
            $(".topBarControl .switch").addClass("on");
        }
    });
</script>
<!-- Switches End -->
<!-- Important Start -->
<script type="text/javascript">
    function moveImportant() {
        if ($(".important .newsBox ul li").length > 1) {
            $(".important .newsBox ul li:first-of-type").delay(5000).slideUp("slow", function () {
                $(this).appendTo($(".important .newsBox ul"));
                $(this).slideDown();
                moveImportant();
            });
        }
    }
    moveImportant();
</script>
<!-- Important End -->
<!-- News Bar Start -->
<script type="text/javascript">
    var newsBoxWidth = 0;
    var newsBarSections = {};
    function moveNewsBar() {
        $(".bottomBar .newsBar .newsBox ul").css({"width": newsBoxWidth + "px"});
        $(".bottomBar .newsBar .newsBox ul").css({"left": ((-parseInt($(".bottomBar .newsBar .newsBox").css("width"))) + 10) + "px"});
        $(".bottomBar .newsBar .newsBox ul").animate({"left": newsBoxWidth + "px"}, (newsBoxWidth * 20), "linear", function () {
            moveNewsBar();
        });
    }
    /*
     function getNewsBar(){
     newsBoxWidth=0;
     newsBarSections = {};
     $(".bottomBar .newsBarSections li").each(function(){
     if($(this).hasClass("active")){
     newsBarSections[$(this).children("input").val()] = $(this).children("input").val();
     }
     });
     $.post( "http://www.moheet.com/last_news_bar/",newsBarSections)
     .done(function(data) {
     $(".bottomBar .newsBar .newsBox").html(data);
     $(".bottomBar .newsBar .newsBox ul li").each(function(){
     newsBoxWidth = newsBoxWidth+parseInt($(this).css("width"))+20;
     });
     moveNewsBar();
     });
     
     }
     */
    function getNewsBar() {
        newsBoxWidth = 0;
        newsBarSections = {};
        $(".bottomBar .newsBarSections li").each(function () {
            if ($(this).hasClass("active")) {
                newsBarSections[0] = $(this).children("input").val();
            }
        });
        $.post("http://www.moheet.com/last_news_bar/", newsBarSections)
                .done(function (data) {
                    $(".bottomBar .newsBar .newsBox").html(data);
                    $(".bottomBar .newsBar .newsBox ul li").each(function () {
                        newsBoxWidth = newsBoxWidth + parseInt($(this).css("width")) + 20;
                    });
                    moveNewsBar();
                });
    }
    getNewsBar();
    /*
     $(".bottomBar .newsBarSections li").on("click",function(){
     if($(this).hasClass("active")){
     $(this).removeClass("active");
     }else{
     $(this).addClass("active");
     }
     getNewsBar();
     });
     */
    var newsBarSectionsCase = true;
    $(".bottomBar .newsBarSections li").on("click", function () {
        $(".bottomBar .newsBarSections li").removeClass("active");
        $(this).addClass("active");
        getNewsBar();
        $(".bottomBar .newsBarSections").css({"display": "none"});
        newsBarSectionsCase = true;
    });
    $(".bottomBar .newsBarSections").css({"bottom": (($(".bottomBar .newsBarSections li").length * 25) + 41) + "px"});
    $(".bottomBar .newsBarSettingsButton").click(function () {
        if (newsBarSectionsCase) {
            $(".bottomBar .newsBarSections").css({"display": "inline-block"});
        } else {
            $(".bottomBar .newsBarSections").css({"display": "none"});
        }
        newsBarSectionsCase = ((newsBarSectionsCase == true) ? false : true);
    });
</script>
<!-- News Bar End -->
<!-- Multi Box Start -->
<script type="text/javascript">
    $(".multiBox").each(function () {
        $(".label:eq(0)", this).addClass("active");
        $(".body:eq(0)", this).css({"display": "block"});
    });
    $(".multiBox .label").click(function () {
        $(".label", $(this).parent(".labels").parent(".multiBox")).removeClass("active");
        $(this).addClass("active");
        $(".body", $(this).parent(".labels").parent(".multiBox")).css({"display": "none"});
        $(".body:eq(" + $(this).index() + ")", $(this).parent(".labels").parent(".multiBox")).css({"display": "block"});
    });
</script>
<!-- Multi Box End -->
<!-- Slider Start -->
<script type="text/javascript">
    var currentSlide = 1;
    var slidesCount = $(".slider .slides .slide").length;
    var sliderAutoPlayTimeing;
    function showInMainSlide(theindex) {
        $(".slider .slide").removeClass("active");
        $(".slider .slide:eq(" + (theindex - 1) + ")").addClass("active");
        $(".slider .mainSlide .image").attr("href", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("link"));
        $(".slider .mainSlide .title").attr("href", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("link"));
        $(".slider .mainSlide .image img").attr("src", "http://www.moheet.com/application/themes/default/img/loading.gif");
        $(".slider .mainSlide .image img").attr("src", $(".slider .slide:eq(" + (theindex - 1) + ")").attr("path"));
        $(".slider .mainSlide .title").html($(".slider .slide:eq(" + (theindex - 1) + ")").attr("description"));
        $(".gallery .count").html(slidesCount + " / " + theindex);
    }
    function slidesAutoPlayFunction() {
        showInMainSlide(currentSlide);
        currentSlide = ((currentSlide + 1) > slidesCount) ? 1 : (currentSlide + 1);
        sliderAutoPlayTimeing = setTimeout(function () {
            slidesAutoPlayFunction()
        }, 10000);
    }
    slidesAutoPlayFunction();
    $(".slider .slide").click(function () {
        clearTimeout(sliderAutoPlayTimeing);
        currentSlide = ($(".slider .slide").index($(this)) + 1);
        slidesAutoPlayFunction();
    });
</script>
<!-- Slider End -->
<!-- Breadcrumb Start -->
<script type="text/javascript">
    $(".breadcrumb ul").each(function () {
        $(this).parent("li").addClass("menu");
        $(this).parent("li").children("a").attr("href", $("li.active a", this).attr("href"));
        $(this).parent("li").children("a").html($("li.active a", this).html());
    });
    $(".breadcrumb ul").parent("li").hover(function () {
        $(this).children("ul").css({"display": "block"});
    }, function () {
        $(this).children("ul").css({"display": "none"});
    });
</script>
<!-- Breadcrumb End -->
<!-- News Records Start tammam-->
<script type="text/javascript">
    function getNewsRecords(section) {
        $(".newsRecords .body").html('<img src="http://www.moheet.com/application/themes/default/img/loading.gif" alt="" />');
        $.get("/last_news_dropdown/" + section)
                .done(function (data) {
                    $(".newsRecords .body").html(data);
                });
    }
    getNewsRecords($(".newsRecords .subLabel > li:first-of-type input").attr("value"));
    $(".newsRecords .subLabel li:first-of-type").addClass("active");
    $(".newsRecords .subLabel li:not(.more)").click(function () {
        $(".newsRecords .subLabel li:not(.more)").removeClass("active");
        $(this).addClass("active");
        getNewsRecords($("input", $(this)).attr("value"));
    });
    $("body").on("click", ".newsRecords .subLabel li li", function () {
        $(".newsRecords .subLabel > li:last-of-type").removeClass("col").appendTo($(this).parent("ul"));
        $(this).addClass("col").appendTo($(".newsRecords .subLabel"));
    });
</script>
<!-- News Records End -->
<!-- Overflow Links Start -->
<script type="text/javascript">
    $(".overflowLinks").each(function () {
        var menuWidth = $(this).width();
        var menuLength = $("li", this).length;
        var elementWidth = 0;
        var bigWidth = 0;
        var overflowIndex = 0;
        $("li", $(this)).each(function () {
            elementWidth = elementWidth + ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left")))));
            if (((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left"))) + (parseInt($(this).css("border-right")) + parseInt($(this).css("border-left"))))) > bigWidth) {
                bigWidth = ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left"))) + (parseInt($(this).css("border-right")) + parseInt($(this).css("border-left")))));
            }
        });
        //menuWidth = menuWidth - bigWidth;
        if (menuWidth < elementWidth) {
            elementWidth = 0;
            $("li:first-of-type", $(this)).before('<li class="more"><strong>المزيد</strong><ul class="RLS"></ul></li>');
            $("li", $(this)).each(function () {
                elementWidth = elementWidth + ((parseInt($(this).css("width")) + (parseInt($(this).css("padding-right")) + parseInt($(this).css("padding-left"))) + (parseInt($(this).css("margin-right")) + parseInt($(this).css("margin-left")))));
                if (menuWidth < elementWidth) {
                    if (overflowIndex == 0) {
                        overflowIndex = $(this).index();
                    }
                }
            });
            if (overflowIndex != 0) {
                for (var i = (overflowIndex - 1); i <= menuLength; i++) {
                    $("li:eq(" + i + ")", $(this)).removeClass("col").appendTo($(".more ul", $(this)));
                }
                $(this).css({"overflow": "visible"});
            }
        }
    });
</script>		
<!-- Overflow Links End -->
<!-- Top News Bar Start -->
<script type="text/javascript">
    var topNewsBoxWidth = 0;
    $(".topNewsBar .newsBox ul li").each(function () {
        topNewsBoxWidth = topNewsBoxWidth + parseInt($(this).css("width")) + 20;
    });
    function moveTopNewsBar() {
        $(".topNewsBar .newsBox ul").css({"width": topNewsBoxWidth + "px"});
        $(".topNewsBar .newsBox ul").css({"left": ((-parseInt($(".topNewsBar .newsBox").css("width"))) + 10) + "px"});
        $(".topNewsBar .newsBox ul").animate({"left": topNewsBoxWidth + "px"}, (topNewsBoxWidth * 20), "linear", function () {
            moveTopNewsBar(topNewsBoxWidth);
        });
    }
    moveTopNewsBar();
</script>
<!-- Top News Bar End -->      
<!-- Arab League Start -->
<script type="text/javascript">
    /*
     $(".arabLeague .map map area").mousemove(function(e){
     x=e.pageX-$(".arabLeague .map").position().left-parseInt($(".arabLeague .map").css("margin-left"));
     y=e.pageY-$(".arabLeague .map").position().top-parseInt($(".arabLeague .map").css("margin-top"));
     $(".arabLeague .mapNewsRecords").css({"top":e.pageY+"px","left":e.pageX+"px","display":"block"});
     $(".arabLeague .mapNewsRecords .mapBox:eq("+$(this).index()+")").css({"display":"block"});
     });
     $(".arabLeague .map map area").mouseout(function(){
     $(".arabLeague .mapNewsRecords").css({"display":"none"});
     $(".arabLeague .mapNewsRecords .mapBox:eq("+$(this).index()+")").css({"display":"none"});
     });
     */
</script>
<!-- Arab League End -->  
<!-- File Start -->  
<script type="text/javascript">
    $(".file .control").click(function () {
        if ($(".file .control").hasClass("on")) {
            $(".file .control").addClass("off");
            $(".file .control").removeClass("on");
            $(".file .control").animate({"top": "-44px"}, 1000, "linear");
            $(".file .data").animate({"height": "56px"}, 1000, "linear");
            $(".file").animate({"margin-bottom": "-209.5px"}, 1000, "linear");
        } else {
            $(".file .control").removeClass("off");
            $(".file .control").addClass("on");
            $(".file .control").animate({"top": "-276px"}, 1000, "linear");
            $(".file .data").animate({"height": "269.5px"}, 1000, "linear");
            $(".file").animate({"margin-bottom": "5px"}, 1000, "linear");
        }
    });
    if ($(".file").hasClass("closed")) {
        $(".file .control").addClass("off");
        $(".file .control").removeClass("on");
        $(".file .control").animate({"top": "-44px"}, 1000, "linear");
        $(".file .data").animate({"height": "56px"}, 1000, "linear");
        $(".file").animate({"margin-bottom": "-209.5px"}, 1000, "linear");
    }
    var filelinksli = $(".file .links li").length;
    var filewidth = parseInt($(".file").css("width"));
    var filelinkswidth = filewidth - 80;
    var filelinkfullwidth = (filelinkswidth / filelinksli);
    var filelinkspace = filelinkfullwidth / 20;
    var filelinkwidth = (filelinkfullwidth / 5) * 4;
    $(".file .links li").css({"width": filelinkwidth + "px", "margin-left": filelinkspace + "px", "margin-right": filelinkspace + "px", "padding-left": filelinkspace + "px", "padding-right": filelinkspace + "px"});
    switch (filelinksli) {
        case 1:
            $(".file .links li a").css({"font-size": "xx-large"});
            break;
        case 2:
            $(".file .links li a").css({"font-size": "x-large"});
            break;
        case 3:
            $(".file .links li a").css({"font-size": "large"});
            break;
        default:
            $(".file .links li a").css({"font-size": "medium"});
    }
</script>
<!-- File End --> 
<script type="text/javascript">
    $(document).ready(function () {
        $(".service_item").mouseover(function () {
            var base = $(this);
            $(".service_item").removeClass("active");
            base.addClass("active");
            $(".current_container_menu .box_item").hide();
            if (base.hasClass("currency_label")) {
                if ($(".current_container_menu .currency_info .row").length == 0) {
                    $(".currency_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/currency", function (response) {
                        $(".currency_info").html(response);
                    });
                } else {
                    $(".current_container_menu .currency_info").slideDown();
                }
            } else if (base.hasClass("salah_label")) {
                if ($(".current_container_menu .salah_info .row").length == 0) {
                    $(".salah_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/salah", function (response) {
                        $(".salah_info").html(response);
                    });
                } else {
                    $(".current_container_menu .salah_info").slideDown();
                }
            } else if (base.hasClass("temp_label")) {
                if ($(".current_container_menu .temp_info .row").length == 0) {
                    $(".temp_info").html("<span class='loader'>جارى التحديث</span>").show();
                    $.post("http://www.moheet.com/tools/temp", function (response) {
                        $(".temp_info").html(response);
                    });
                } else {
                    $(".current_container_menu .temp_info").slideDown();
                }
            }
        }).mouseout(function () {
            $(".current_container_menu .box_item").hide();
            $(".service_item").removeClass("active");
        });
    });
</script>
<!-- Ads Start #*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*  -->
<div class="adsArea" id="adsArea1" style="display:none; "><div class="adsArea" id="adsArea1" style="display:block">
    <!-- Javascript tag  -->
    <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Super Banner - 728 x 90 -->
    <script language="JavaScript">
		var zflag_nid = "2105";
		var zflag_cid = "2";
		var zflag_sid = "1";
		var zflag_width = "728";
		var zflag_height = "90";
		var zflag_sz = "14";
    </script>
    <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
    <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Super Banner - 728 x 90 -->
</div>
</div>
<div class="adsArea" id="adsArea2" style="display:none;">
                                    <!-- Javascript tag  -->
                                    <!-- begin ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Medium Rectangle - 300 x 250 -->
                                    <script language="JavaScript">
                                    var zflag_nid="2105"; var zflag_cid="2"; var zflag_sid="1"; var zflag_width="300"; var zflag_height="250"; var zflag_sz="9";
                                    </script>
                                    <script language="JavaScript" src="http://c2.zedo.com/jsc/c2/fo.js"></script>
                                    <!-- end ZEDO for channel:  Moheet Internal , publisher: Moheet , Ad Dimension: Medium Rectangle - 300 x 250 -->
</div>        
<script type="text/javascript">
    $(document).ready(function () {
        $("#adsArea1").appendTo("#ads1").css({"display": "block"});
        $("#adsArea2").appendTo("#ads4").css({"display": "block"});




    });
</script>        
<!-- Ads End #*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#*#* -->
<!-- Widgets Start -->
<div id="fb-root"></div>
<script type="text/javascript">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
    !function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.id = id;
            js.src = p + "://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, "script", "twitter-wjs");
</script>
<div class="widgetsArea" id="widgetArea1" style="display:none">
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fmoheetnews&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:400px;" allowTransparency="true"></iframe>
</div>
<div class="widgetsArea" id="widgetArea2" style="display:none">
    <a class="twitter-timeline" href="https://twitter.com/MoheetNews" data-widget-id="414755444855291904"></a>
</div>
<div class="widgetsArea" id="widgetArea3" style="display:none">
    <iframe src="http://www.shoghlanty.com/box/index.htm" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<div class="widgetsArea" id="widgetArea4" style="display:none">
    <iframe src="http://korabia.com/home/getmatch" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<script type="text/javascript">
    $(document).ready(function () {
        $("#widget1").html($("#widgetArea1").html());
        $("#widget2").html($("#widgetArea2").html());
        $("#widget3").html($("#widgetArea3").html());
        $("#widget4").html($("#widgetArea4").html());
    });
</script>		
<!-- Widgets End -->
<script type="text/javascript">var addthis_config = {"data_track_addressbar": true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-524c24c658566c16"></script>
<!-- ################################## -->
<script>
    function createCookie(name, value, days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            var expires = "; expires=" + date.toGMTString();
        }
        else
            var expires = "";
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ')
                c = c.substring(1, c.length);
            if (c.indexOf(nameEQ) == 0)
                return c.substring(nameEQ.length, c.length);
        }
        return null;
    }

    function eraseCookie(name) {
        createCookie(name, "", -1);
    }
</script>

                <div class="smsBox" style="display: none;">
                	<div class="smsImage">
                		<img src="http://www.moheet.com/application/themes/default/img/moheet_sms.jpg" width="735" height="331" />
                		<div class="close"></div>
                		<iframe scrolling="no" frameborder="0" height="65px" width="287px" src="http://mobilebox.eg.mobizone.mobi/mobilebox/PlainMobileBox.aspx?s=34&l=ar"></iframe>
                	</div>
                </div>
                <script type="text/javascript">
                	$(".smsBox").height(window.innerHeight);
                	$(".smsBox .smsImage").css({"margin-top":((parseInt($(".smsBox").height())-parseInt($(".smsBox img").height()))/2)+"px"});
                	$(".smsBox .smsImage").css({"margin-right":((parseInt($(".smsBox").width())-parseInt($(".smsBox img").width()))/2)+"px"});
                	$(".smsBox .close").css({"top":-parseInt($(".smsBox img").height())+"px"});
                	$(".smsBox, .smsBox .close").click(function(){$(".smsBox").css({"display":"none"});});
                	$(".smsBox .smsImage").click(function(event){event.stopPropagation();});
                    createCookie('moheet','moheet_sms',1);                    
                </script>    
                     
<!-- ################################## -->
<script>
    //$(document).ready(function(){
    $(function () {
        $('input#moheet').prop('checked', true);
        $('#my_option').val('moheet');
        $("#form_search").attr('action', "http://www.moheet.com/search/" + $("form input:text[name=key]").val());
        $("form input:radio[name=SearchFrom]").click(function () {
            //if ($(this).val() == 'moheet') {
                $("form input:text[name=key]").attr("placeholder", "بحث في الموقع");
                $("#form_search").attr('action', "http://www.moheet.com/search/");
            //} else {
                //$("form input:text[name=key]").attr("placeholder", "بحث برعايه Baidu");
                //$("#form_search").attr('action', "http://search.hao123.com.eg/s?tn=SE_garmoheet_2ps90vi8&wd=" + encodeURIComponent($("form input:text[name=key]").val()) + "&ie=utf-8");
            //}
        });
        $("#my_submit").click(function () {
            $(".topBar #form_search").submit();
        });
        
        $("li.smsms").click(function () {
            $("div.smsBox").fadeIn('slow');
        });
        
        
    });
</script>
<!-- ##################################### -->



<script type='text/javascript'>//<![CDATA[ 
    $(window).load(function () {
        jQuery(document).ready(function ($) {

            $('[data-popup-target]').click(function () {
                $('html').addClass('overlay');
                var activePopup = $(this).attr('data-popup-target');
                $(activePopup).addClass('visible');

            });

            $(document).keyup(function (e) {
                if (e.keyCode == 27 && $('html').hasClass('overlay')) {
                    clearPopup();
                }
            });

            $('.popup-exit').click(function () {
                clearPopup();

            });

            $('.popup-overlay').click(function () {
                clearPopup();
            });

            function clearPopup() {
                $('.popup.visible').addClass('transitioning').removeClass('visible');
                $('html').removeClass('overlay');

                setTimeout(function () {
                    $('.popup').removeClass('transitioning');
                }, 200);
            }

        });
    });//]]>  

</script>
<script>
    $(document).ready(function () {
        $(".most_read_title").click(function () {
            var menus_index = $(this).index();
            //alert(menu_item);
            if ($(this).hasClass("ramadan")) {
                $(this).addClass('ramadan_title_active');
                $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active');
            }else{
               $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active');
               $(this).closest('.most_read_main').find('.most_read_title').removeClass('most_read_title_active').removeClass('ramadan_title_active');
               $(this).closest('.most_read_main').find(".ramadan").addClass('ramadan_title');
               $(this).closest('.most_read_main').find(".ramadan").removeClass('ramadan_title_active');
            }
            $(this).addClass('most_read_title_active');
            $(this).closest('.most_read_main').find('.parent_child').children('.childs_div').hide();
            $(this).closest('.most_read_main').find('.parent_child').children('.childs_div:nth-child(' + (menus_index + 1) + ')').show();
        });
    });
</script>

<script>
    $(window).load(function () {
        $('img').each(function () {
            if (!this.complete || typeof this.naturalWidth == "undefined" || this.naturalWidth == 0) {
                this.src = 'http://www.moheet.com/application/themes/default/img/moheet_default.jpeg';
                this.alt = 'شبكة الإعلام العربية محيط';
            }
        });
    });
</script>

<script src="http://www.moheet.com/application/themes/default/plugins/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
<script>
    (function ($) {
        $(window).load(function () {

            var scrolledAds = $("#scrolledAds").html();
            $("#scrolledAds").empty();
            $(".scrolledAds").html(scrolledAds);

            $(".childs_div").mCustomScrollbar({
                theme: "dark-thin"
            });
            
             $(".childs_divss").mCustomScrollbar({
                theme: "dark-thin"
            });
            
            $(".body_scrol").mCustomScrollbar({
                theme: "dark-thin"
            });
        });
    })(jQuery);
</script>

<!-------------------------------------------------------------------------
<div id="scrolledAds" style="display: none;">
   
</div>
------->
</body>
</html>